Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Einträge im Google Suchprotokoll sind falsch

Frage Sicherheit Viren und Trojaner

Mitglied: rahman

rahman (Level 1) - Jetzt verbinden

17.04.2010 um 11:40 Uhr, 2922 Aufrufe, 3 Kommentare

Hallo

Ich habe eine Frage. Habe im Internet nichts zu diesem Thema gefunden.

Ich hoffe dass jemand mir hier was dazu sagen kann.

Im Google Suchprotokoll habe ich Einträge gefunden, wo nach ich nie gesucht habe.

Es handelt sich um XXX Seiten.

Es kommt manchmal vor dass normale Seiten geöffnet werden und zusätzliche XXX Seiten in einem separaten Fenster geöffnet wird.

Aber in diesem Fall befinden sich mehrere Suchbegriffe bzw. Suchtexte sogar (z.B. XXX XXXX XXXXXX) im Suchprotokoll von Google, wo nach ich nie gesucht habe.

Ich bin auch der einzige Nutzer des Rechners.

Kann mir jemand sagen wie das zustande kommen kann.

Können SPAM-Mails so was auswirken.

Ich freue mich auf jeden Beitrag.

Vielen Dank im Voraus
Mitglied: HeinrichXII
17.04.2010 um 13:09 Uhr
Hallo,

nutzt du W-LAN bei dir zu Hause?

MfG Heinrich
Bitte warten ..
Mitglied: rahman
19.04.2010 um 10:42 Uhr
Hallo

ich nutze auch W-LAN bei mir zu Hause.
Bitte warten ..
Mitglied: HeinrichXII
19.04.2010 um 15:39 Uhr
Ist das WPA2 verschlüsselt? Wenn nein würd ich das Problem dort sehen, es kann sein das jemand über deinen Internetanschluss surft.

MfG Heinrich
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Systemdateien
Google veröffentlicht erneut Windows-Zeroday-Lücke (1)

Link von kaiand1 zum Thema Windows Systemdateien ...

Webbrowser
Cliqz kauft Ghostery: Ein neues Paket um Google auszuweichen

Link von BassFishFox zum Thema Webbrowser ...

Batch & Shell
gelöst Powershell - 2 Arrays vergleichen und gleiche Einträge verbinden (6)

Frage von internet2107 zum Thema Batch & Shell ...

Webbrowser
gelöst Google Chrome - tel: links öffnen mit (5)

Frage von MegaGiga zum Thema Webbrowser ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...