Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Einzelner Computer hat Probleme beim erreichen eines Netzwerkpfades

Frage Microsoft Windows 7

Mitglied: Thomas91

Thomas91 (Level 1) - Jetzt verbinden

28.05.2014, aktualisiert 15:45 Uhr, 1566 Aufrufe, 6 Kommentare, 1 Danke

Hallo Administrator.de-Community,

ich habe einen von über 50 PC´s der mir Probleme beim Aufrufen des Profilpfades macht: \\filer01\User$\Benutzername. Verwende ich anstelle filer01 die IP, so kann ich das Profil erreichen.
Andere Pfade wie zum Beispiel: \\filer01\Programme funktionieren ohne Probleme. Mache ich einen Ping oder nslookup filer01 bekomme ich eine Antwort oder die IP-Adresse. Meldet sich der Benutzer an einem anderen Rechner an, so ist das Problem nicht mehr vorhanden.

Habe schon den Computer aus der Domäne entfernt, das Computerkonto gelöscht und wieder hinzugefügt. Außerdem wurde der Benutzer gelöscht und neu erstellt. Ein versuch mit neuem Profil brachte auch keine Lösung. Der PC hat als OS WIN 7 Prof x64

Falls ihr die Lösung wisst teilt sie bitte mit mir =)

mfg

Edit: kleiner Schreibfehler korrigiert
Mitglied: gamerff
28.05.2014 um 15:35 Uhr
Das is ein DNS Problem, gib doch einfach den Pfad mit der IP Adresse an, das geht doch am einfachsten
Bitte warten ..
Mitglied: Xaero1982
28.05.2014 um 15:41 Uhr
Zitat von gamerff:

Das is ein DNS Problem, gib doch einfach den Pfad mit der IP Adresse an, das geht doch am einfachsten

Da hat wohl jemand nur den halben Beitrag gelesen und die IP statt des Pfades ist irgendwie auch nicht im Sinne des DNS Erfinders....

Kurios klingt dein Problem...

Versuch mal ein "netsh int ip reset"

und ein ipconfig /flushdns
und ein ipconfig /registerdns

Gruß
Bitte warten ..
Mitglied: Thomas91
28.05.2014 um 15:42 Uhr
Ein DNS Problem das einer von über 50 Rechner hat, obwohl er die gleichen Einstellungen hat wie die anderen? Are you serious?
Bitte warten ..
Mitglied: sk-it83
28.05.2014, aktualisiert um 15:49 Uhr
Hi,

in der Tat sehr kurios.

Muss aber an der Maschine liegen bzw. am Netzwerk selbst.

Hast du schon ein anderes Patchkabel und eine andere Dose verwendet, bzw.

uch mal auf dem Switch geschaut ob was am Port eingestellt wurde?

Und macht mal einen arp cache refresh

http://www.techrepublic.com/blog/windows-and-office/quick-tips-flush-th ...

Ansonsten wie @Xaero1982 es schreibt.

VG
Bitte warten ..
Mitglied: keine-ahnung
28.05.2014 um 15:57 Uhr
Moin,

mal einen anderen NIC-Treiber oder einen anderen NIC probiert?

LG, Thomas
Bitte warten ..
Mitglied: Thomas91
28.05.2014 um 16:21 Uhr
Hey,

also es war der Offlinebetrieb im Windows-Explorer. Dieser war deaktiviert und nach dem aktivieren funktionierte das ganze wieder ohne Problem.
Fragt mich bitte nicht warum, es ist einfach so^^

Danke noch einmal für eure schnellen Antworten!

mfg
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
gelöst Netzwerkpfad per Batch-Datei (6)

Frage von AveiroCR7 zum Thema Windows Netzwerk ...

Windows Server
Blinde Programmicons auf Verknüpfungen mit Zielen in Netzwerkpfaden (6)

Frage von departure69 zum Thema Windows Server ...

Router & Routing
Eine Steuerung hinter dem OpenVPN Client erreichen (15)

Frage von cannonball zum Thema Router & Routing ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Windows 10
Seekrank bei Windows 10 (18)

Frage von zauberer123 zum Thema Windows 10 ...

Windows 10
Windows 10 Fall Creators Update Fehler (13)

Frage von ZeroCool23 zum Thema Windows 10 ...

Router & Routing
gelöst Getrenntes Routing bei VoIP und Daten (12)

Frage von Hobbystern zum Thema Router & Routing ...