Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Einzelner Computer hat Probleme beim erreichen eines Netzwerkpfades

Frage Microsoft Windows 7

Mitglied: Thomas91

Thomas91 (Level 1) - Jetzt verbinden

28.05.2014, aktualisiert 15:45 Uhr, 1552 Aufrufe, 6 Kommentare, 1 Danke

Hallo Administrator.de-Community,

ich habe einen von über 50 PC´s der mir Probleme beim Aufrufen des Profilpfades macht: \\filer01\User$\Benutzername. Verwende ich anstelle filer01 die IP, so kann ich das Profil erreichen.
Andere Pfade wie zum Beispiel: \\filer01\Programme funktionieren ohne Probleme. Mache ich einen Ping oder nslookup filer01 bekomme ich eine Antwort oder die IP-Adresse. Meldet sich der Benutzer an einem anderen Rechner an, so ist das Problem nicht mehr vorhanden.

Habe schon den Computer aus der Domäne entfernt, das Computerkonto gelöscht und wieder hinzugefügt. Außerdem wurde der Benutzer gelöscht und neu erstellt. Ein versuch mit neuem Profil brachte auch keine Lösung. Der PC hat als OS WIN 7 Prof x64

Falls ihr die Lösung wisst teilt sie bitte mit mir =)

mfg

Edit: kleiner Schreibfehler korrigiert
Mitglied: gamerff
28.05.2014 um 15:35 Uhr
Das is ein DNS Problem, gib doch einfach den Pfad mit der IP Adresse an, das geht doch am einfachsten
Bitte warten ..
Mitglied: Xaero1982
28.05.2014 um 15:41 Uhr
Zitat von gamerff:

Das is ein DNS Problem, gib doch einfach den Pfad mit der IP Adresse an, das geht doch am einfachsten

Da hat wohl jemand nur den halben Beitrag gelesen und die IP statt des Pfades ist irgendwie auch nicht im Sinne des DNS Erfinders....

Kurios klingt dein Problem...

Versuch mal ein "netsh int ip reset"

und ein ipconfig /flushdns
und ein ipconfig /registerdns

Gruß
Bitte warten ..
Mitglied: Thomas91
28.05.2014 um 15:42 Uhr
Ein DNS Problem das einer von über 50 Rechner hat, obwohl er die gleichen Einstellungen hat wie die anderen? Are you serious?
Bitte warten ..
Mitglied: sk-it83
28.05.2014, aktualisiert um 15:49 Uhr
Hi,

in der Tat sehr kurios.

Muss aber an der Maschine liegen bzw. am Netzwerk selbst.

Hast du schon ein anderes Patchkabel und eine andere Dose verwendet, bzw.

uch mal auf dem Switch geschaut ob was am Port eingestellt wurde?

Und macht mal einen arp cache refresh

http://www.techrepublic.com/blog/windows-and-office/quick-tips-flush-th ...

Ansonsten wie @Xaero1982 es schreibt.

VG
Bitte warten ..
Mitglied: keine-ahnung
28.05.2014 um 15:57 Uhr
Moin,

mal einen anderen NIC-Treiber oder einen anderen NIC probiert?

LG, Thomas
Bitte warten ..
Mitglied: Thomas91
28.05.2014 um 16:21 Uhr
Hey,

also es war der Offlinebetrieb im Windows-Explorer. Dieser war deaktiviert und nach dem aktivieren funktionierte das ganze wieder ohne Problem.
Fragt mich bitte nicht warum, es ist einfach so^^

Danke noch einmal für eure schnellen Antworten!

mfg
Bitte warten ..
Ähnliche Inhalte
Windows Systemdateien
Windows Defender Probleme (mal wieder) lassen sich um keinen Preis beheben (2)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

Outlook & Mail
Outlook Probleme nach Juni Updates - KB3203467 ist Schuld

Information von Deepsys zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Update
MS: Update-Server-Adressen OHNE Wildcards (16)

Frage von mrserious73 zum Thema Windows Update ...

Microsoft Office
+1.000 Ordner in Outlook: Wie besser? (10)

Frage von Matsushita zum Thema Microsoft Office ...

Router & Routing
gelöst Netzwerk am einfachsten trennen (8)

Frage von geheimagent zum Thema Router & Routing ...