Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Einzelner User kann keine Mails senden und empfangen Exchange SBS 2003

Frage Microsoft Exchange Server

Mitglied: Kretsche

Kretsche (Level 1) - Jetzt verbinden

21.07.2008, aktualisiert 22:15 Uhr, 5419 Aufrufe, 7 Kommentare

Folgendes Problem auf einem SBS 2003 mit Exchange:

Die Konten werden per Pop3 Connectore abgeholt und es funktioniert bei bestehenden User ohne Probleme.

Jetzt habe ich einen neuen User hinzugefügt, dieser kann allerdings nur intern (in der Domöne) versenden, extern geht nichts rein und raus.
Wenn ich im Outlook des Users eine Mail versenden will, kommt sofort retour mit dem Hinweis ich hätte keine Berechtigung.
Externe Mails rein verschwinden im Nirvana - es kommt beim Sender kein Fehlerhinweis.

Könnte es damit zusammenhängen, dass der User eigentlich vorname.nachnahme heißt, aufgrund der namenslängenbeschränkung von SBS 2003 sich allerdings mit v.nachnahme anmeldet?

pop connector usw. ist natürlich richtig eingerichtet, sonst würde es ja nicht bei den anderen user gehen.

Jemand eine Idee?
Mitglied: Loeneberger
21.07.2008 um 14:29 Uhr
HI

kann der neue User per OWA extern - senden?

Ist die Warteschlange leer und gibt es nur den einen SMTP Connector?

Loeneberger
Bitte warten ..
Mitglied: Kretsche
21.07.2008 um 14:45 Uhr
owa extern ist nicht eingerichtet bzw. weiß ich nicht wie ich das hätte machen sollen
es gibt nur den einen smtp-connector
Bitte warten ..
Mitglied: Loeneberger
21.07.2008 um 14:48 Uhr
hmmm


ich meinte, ob du per Outlook Web Access eine Mail an externe Empfänger (andere Domain) versenden kannst.


Loeneberger
Bitte warten ..
Mitglied: Kretsche
21.07.2008 um 14:58 Uhr
nein, die kommt auch zurück
Bitte warten ..
Mitglied: Loeneberger
21.07.2008 um 15:01 Uhr
Also nimm da nicht so tragisch,
Der User ist auch Mitglied in deiner Domain?

Domain-Benutzer
Internet-Users


Kann man ja mal übersehen... ?
Bitte warten ..
Mitglied: Kretsche
21.07.2008 um 15:13 Uhr
ja, genau die gleichen mitgliedseinstellungen wie die anderen
Bitte warten ..
Mitglied: GuentherH
21.07.2008 um 22:15 Uhr
Hallo.

- überprüfe doch in den Einstellungen des Benutzers, ob eine E-Mail Adresse erstellt wurde
- sende eine interne Nachricht an den Benutzer und überprüfe dann im Exchange System Manager, ob das das Postfach erscheint.

LG Günther
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
gelöst Thunderbird Senden an E-Mail-Empfänger (3)

Frage von DasWombat1993 zum Thema Outlook & Mail ...

Windows 7
Windows 7 "Senden an - E-Mail-Empfänger" funktioniert nicht (3)

Frage von Falaffel zum Thema Windows 7 ...

Exchange Server
gelöst Email in Exchange an 2ten Empfänger senden (18)

Frage von MultiStorm zum Thema Exchange Server ...

Exchange Server
SBS 2011 Exchange Multidomain kein senden über Outlook möglich (1)

Frage von pla112 zum Thema Exchange Server ...

Neue Wissensbeiträge
Viren und Trojaner

Neues Botnetz über IoT-Geräte

Information von certifiedit.net zum Thema Viren und Trojaner ...

Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
Externe IP von innen erreichbar machen (15)

Frage von Windows10Gegner zum Thema Router & Routing ...

Windows Installation
Windows 10 neu installieren (12)

Frage von imebro zum Thema Windows Installation ...

Windows Server
Frage zu Server Rack (11)

Frage von rainergugus zum Thema Windows Server ...