Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Email an Alias senden geht nicht mehr

Frage Microsoft Exchange Server

Mitglied: hotrest

hotrest (Level 1) - Jetzt verbinden

11.08.2011 um 15:45 Uhr, 2219 Aufrufe

Hallo zusammen,

ich habe von meinem Vorgänger einen w2003 standart mit dem Exchange übernommen. Vor 4 Monaten haben wir Hardware ausgetauscht und alles mit Esxi virtualisiert.
Dc von 2003 haben wir auf 2008er erfolgreich migriert, exchange ist auf dem 2003er geblieben.

Im Moment sieht die Serverumgebung so aus:

4 x w2008 Enterprise(1 x pdc, 1 x sdc)
1 x w2003 Standart mit Exchange

Vor der Migration haben wir immer unsere Interne Mails über Inintialien versendet ( zb. Peter Mustermann haben wir im Feld "An" nur "pm" geschrieben)
Jetzt funktioniert das nicht mehr. Ich vermute Probleme mit GAL, weiss aber nicht, was da falsch sein kann.

Hat jemand ne Idee, was ich falsch gemacht habe und/oder wie ich das wieder zum laufen bekomme?
Ähnliche Inhalte
Windows 7
Email senden, wenn Rechner mehr als 30min im Ruhezustand (3)

Frage von FOrtwein zum Thema Windows 7 ...

E-Mail
gelöst GMail: Einrichtung einer Alias-Mailadresse (3)

Frage von honeybee zum Thema E-Mail ...

Exchange Server
Sende order Zustelldauer von eMails messen? (7)

Frage von redshirt zum Thema Exchange Server ...

Windows Server
gelöst Alias für DFS-Namespace setzen (3)

Frage von hagenharry zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (22)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...

Drucker und Scanner
Erfahrungen mit Enterprise-Tintenstrahldruckern A4 und A3 (14)

Frage von User1000 zum Thema Drucker und Scanner ...

Webentwicklung
Aktuellen Mitarbeiter auf Homepage anzeigen (13)

Frage von alemanne21 zum Thema Webentwicklung ...