Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

EMail mit Anhang und David V.8

Frage Linux

Mitglied: softfos

softfos (Level 1) - Jetzt verbinden

29.09.2004, aktualisiert 05.12.2004, 7675 Aufrufe, 3 Kommentare

David verschickt nur Mails, läßt den Anhang aber verschwinden

Hallo zusammen! David von Tobit funktioniert unter RedHat einwandfrei, bis auf die Tatsache, dass die angehängte Datei verschwindet. Der Empfang funktioniert aber!!! Unter Windows läuft alles )
Mitglied: trombe
07.10.2004 um 08:39 Uhr
Hey,
habe david xl und frage mich ob ich auf V8 gehen soll. Ich meine den ganzen Schnickschnack mit Fernsehen und Telefondienst usw. benötige ich nicht. Es ist rein als Mailprogramm da. Ausserdem läuft david eigentlich ganz rund.
Trozdem, lohnt es sich wirklich?

trombe
Bitte warten ..
Mitglied: tzippi
31.10.2004 um 18:02 Uhr
wenn dein XL rund läuft würde ich nichts daran ändern.

Never change a running system...
Bitte warten ..
Mitglied: Finnbiss
05.12.2004 um 17:23 Uhr
Hallo,

hatte genau die gleiche Situation. Mein Rat:

JA JA JA tue es.
In der V8 mit dem SP 1 vom 10/04 sind so viele Detailverbesserungen hinzugekommen,
dass ich diese nicht mehr missen möchte.
Diese nun alle aufzuzählen, wäre hier nicht richtig.
Kannst Du irgendwo eine bestehende V8 Installation besichtigen ?

Gruß aus HH,
Axel
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Outlook & Mail
gelöst Outlook vba Email Anhang in Ordner speichern (3)

Frage von Daywalkercxp zum Thema Outlook & Mail ...

Outlook & Mail
Outlook 2010 - eMail mit Anhang wird nicht angezeigt (1)

Frage von staybb zum Thema Outlook & Mail ...

VB for Applications
gelöst Ausgewählten Bereich eines Excel Dokumentes per email verschicken (7)

Frage von Edd1ng zum Thema VB for Applications ...

VB for Applications
Einzelne PDFs aus Serienbrief an neue Email anhängen (1)

Frage von onkelsibb zum Thema VB for Applications ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...