Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Email mit Anhang Outlook 2007 und Exchange 2010 werden nicht versendet

Frage Microsoft Outlook & Mail

Mitglied: glenncapri

glenncapri (Level 1) - Jetzt verbinden

15.03.2010 um 09:38 Uhr, 8067 Aufrufe, 1 Kommentar

Hallo Zusammen,

wir haben bei einem Kunden folgendes Problem: Die User haben jeweils ein Exchange Konto und zwei zusätzliche Pop-Konto, in einer Terminalsitzung, die sie zum senden verwenden. Wenn der User eine Mail mit Anhang über eines der Pop Konten verschicken will bleibt diese im Postausgang hängen (Fehlermeldung 0x800ccc13), ohne Anhang geht die Mail über eines der Pop-Konten einwandfrei raus. Über das Exchange Konto gehen die Mails einwandfrei raus.

Zum Test haben wir die zwei Pop Konten ohne das Exchange Konto einem Testuser zugewiesen hierbei hatten wir keinerlei Probleme mit dem Mailversand.

Wenn wir das gleiche Szenario an einem lokalen PC zusammen mit dem Exchange Konto durchspielen gibt es hier ebenfalls keine Probleme.

Die Firewall ist ausgeschaltet, der Virenschutz komplett deinstalliert (zu Testzwecken versteht sich).

Unsere Vermutung geht in Richtung Sicherheitsrichtlinie bzw. Beschränkung in der RDP Umgebung.

Kann uns jemand mit diesem Problem helfen?


mfg

Glenn Capri

Systemumgebung:

Server 2008R2 (Terminalserver), Exchange 2010, Outlook 2007 Sp2
Mitglied: starship-two
11.11.2011 um 18:33 Uhr
willkommen im Club
habe SBS 2003 SP2 mit Exchange 2003 SP2 und Outlook 2010
Exchange intern und Exchange extern sind die Mails leer, auch wenn ich nur Text eingebe
Über eine POP3 oder IMAP Konto geht es. so kann ich Outlook ausschließen und es woh auf den Exchange eingrenzen.

vorher war es nur sporatisch, wenn ich eine neue Nachricht aufgemacht habe und nach Texteingabe das Konto von Absender Exchange auf POP3 umgestellt habe.

nun geht über Exchange garnichts, also suche ich weiter.....

Grüße Thomas
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2010 versendet an gewisse Benutzer nicht (5)

Frage von itisnapanto zum Thema Exchange Server ...

Outlook & Mail
gelöst Outlook vba Email Anhang in Ordner speichern (3)

Frage von Daywalkercxp zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Windows 7
gelöst BOOTMGR is missing (auch nach bootrec -RebuildBcd) (21)

Frage von Mipronimo zum Thema Windows 7 ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (20)

Frage von oel-auge zum Thema Router & Routing ...

Windows Userverwaltung
Windows Freigabe: Zugriff auf alle Ordner trotz Sicherheitseinstellungen (18)

Frage von Pandreas zum Thema Windows Userverwaltung ...

Exchange Server
gelöst MS Exchange 2016 - Basicconfig Fragen (16)

Frage von maddig zum Thema Exchange Server ...