Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

EMail empfangen und senden

Frage Microsoft Exchange Server

Mitglied: payer

payer (Level 1) - Jetzt verbinden

12.04.2005, aktualisiert 19.04.2005, 9643 Aufrufe, 7 Kommentare

Guten Morgen,

ich habe hier einen Windows 2003 mit Exchange 2003 und Windows 2003 mit DNS am laufen.
Am Samstag wurde SP1 für Windows 2003 Server installiert.

Mailserver
W3k mit SP1 & Ex Sp1

DNS Server
W3k mit SP1


Seit gestern Mittag kann ich keine Mails mehr an bestimmte Domains verschicken bzw. empfangen.

z.B.:
gmx.de
t-online.de
freenet.de

Eine Testmail von gmx.de sagte mir:

Connection time out von meinmailserver.domäne.de

Die Mails scheinen also bis zu meinem Server durchzugehen.
Wenn ich an gmx.de verschicke, hängen diese in der Warteschlange mit der Meldung:

"Der Remoteserver hat auf einen Verbindungsversuch nicht geantwortet."

EMails an manche domains scheinen rauszugehen, aber empfangen geht auch nicht

Was ich bisher gemacht habe:

Blacklists mit meiner externen IP gecheckt -> alles in Ordnung
Anruf bei meinem Provider bezüglich MX Records -> "OK"

Bin momentan etwas ratlos.
Zur Not hau ich SP1 wieder runter und schau was passiert.

Könnt Ihr mir helfen ?

Danke.

Gruß

pay
Mitglied: Angelkiller
12.04.2005 um 10:17 Uhr
Hallo ,

evtl. liegt es an der Firewall die du verwendest ?
Was ich aber vermute ist eher das die Ports des Posteinangs- und ausgangsserver nicht korrekt eingestellt sind . Schau dir also mal genau an welche eingetragen sind du musst meistens bei einem Exchange Server andere Ports verweden als die Standardeinstellungen , die von den jeweiligen Providern vorgeschrieben sind .

Geh also mal am besten auf die FAQ Seiten bei den jeweiligen Provider ( GMX , Freenet usw. ) und schau mal ob du da ne Anleitung findest .

Gruß Timo
Bitte warten ..
Mitglied: payer
12.04.2005 um 11:07 Uhr
Hi,

danke für Deine schnelle Antwort.
Firewall, hmm. evt. muß ich kucken.

Es sind such nicht nur die Großen (gmx, t-offline, etc.) sonder
auch andere "kleine domains".

z.B. Mails an ingrammicro.de kommen an.

Ist irgendwie nichts eindeutiges, was evt. ein DNS Problem o.ä. sein könnte.

Sehr seltsam.

Gruß
Bitte warten ..
Mitglied: payer
12.04.2005 um 11:20 Uhr
addon:

ein telnet auf mail.gmx.net auf Port 25 funktioniert.
Bitte warten ..
Mitglied: payer
12.04.2005 um 13:42 Uhr
So,

habe festgestellt, daß der Port 25 extern nicht erreichbar ist,
obwohl diese freigeschalten sind.
Jetzt ist mir auch klar warum, manche Mails rausgehen,
manchen checken eben die Absenderadresse, bzw. auch den Port

I´m searching
Bitte warten ..
Mitglied: payer
12.04.2005 um 14:44 Uhr
Der Router hat sich auf Port 25 verweigert.
Hab die Sicherung von der Konfiguration wieder
zurückgespielt und jetzt geht daß wieder.

Muß man nicht verstehen. ???

THX

Gruß

payer
Bitte warten ..
Mitglied: Angelkiller
19.04.2005 um 09:43 Uhr
PC`s unendliche Weiten

Tja manchmal ist einfach alles nicht so wie es sien sollte :roll:
Bitte warten ..
Mitglied: Angelkiller
19.04.2005 um 09:43 Uhr
PC`s unendliche Weiten

Tja manchmal ist einfach alles nicht so wie es sien sollte :roll:
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Outlook & Mail
gelöst Outlook Antwort auf eine Email von Senden im Auftrag von (3)

Frage von Martin1984 zum Thema Outlook & Mail ...

Outlook & Mail
Outlook 2013 stürzt beim Senden ab (8)

Frage von ForgottenRealm zum Thema Outlook & Mail ...

Exchange Server
SBS 2011 Exchange Multidomain kein senden über Outlook möglich (1)

Frage von pla112 zum Thema Exchange Server ...

Exchange Server
Exchange 2013 - Primäre eMail Adresse ändern (7)

Frage von staybb zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (33)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...