Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Email wird nicht immer komplett weitergeleitet bei Outlook

Frage Microsoft Outlook & Mail

Mitglied: Amducias

Amducias (Level 1) - Jetzt verbinden

06.03.2008, aktualisiert 10.10.2008, 6716 Aufrufe, 4 Kommentare

Unterschiede beim weiterleiten ???

Hallo miteinander, ich habe folgendes Problem.

Wenn ich Emails bekomme, die Anhänge enthalten und diese weiterleiten möchte dann klappt das nicht immer.

Den ersten Fall hatte ich vor 60 Tage ungefähr. Da bekam ich eine Mail mit Anhang. Diese wollt ich an eine andere Adresse weiterleiten. Diese kam beim Empfänger jedoch ohne Anhang an. Ich dachte zuerst das liegt am Benutzer. Also hab ich dieselbe Mail wieder weitergeleitet. Wiederum kam diese ohne Anhang an. ... ????

Den zweiten Fall hatte ich vor wenigen Minuten. Ich wollte eine Mail mit Bilder weiterleiten. Allerdings kamen bei dem Empfänger nur die Bilder an, und der Text (die Email) dazu fehte. ...????

Hab am Anfang gedacht, das Outlook vielleicht nur den Anhang aus Sicherheitsgründen blockiert. Jedoch war dies nicht der Grund, weil diese Blockade von mir ausgeschalten wurde.

Das einzige was geht ist wenn ich die komplette Mail als Anhang verschicke.


Jetzt meine Frage: Gibt es einen Unterschied wie ich die Emails weiterleite. Also nur den Anhang versenden oder ohne Anhang versenden ???

Vielen Dank im Voraus
Mitglied: Netzheimer
06.03.2008 um 08:17 Uhr
Wurde das Bild als Bild oder als Verknüpfung zu einem Bild verschickt? Wenn man eine Verknüpfung zu einem Bild verschickt, sieht dies aus wie das Bild, ist es aber nicht. Die Bildquelle müsste dann auch beim Empfänger vorhanden sein (z.B. auf der Festplatte). Hat er aber nicht und kann somit das Bild auch nicht ansehen.

Tritt es nur bei Bildern auf oder sonst noch irgendwo?
Bitte warten ..
Mitglied: Amducias
06.03.2008 um 08:38 Uhr
Es handelt sich bei diesen Mails um Externe Mails, bei welchen der Absender keinen Zugriff auf meine Datenträger haben. Außerdem handelt es sich bei den Anhängen nicht um Verknüpfungen.

Trotzdem Danke für die Antwort.
Bitte warten ..
Mitglied: Elduro1501
19.07.2008 um 12:06 Uhr
Hallo Amducias,

suche gerade selber nach Lösung für dieses Problem. Hast Du etwas herausgefunden, woran es liegen kann???

Danke
Bitte warten ..
Mitglied: Amducias
10.10.2008 um 07:52 Uhr
Hallo Elduro1501,

ich habe das Problem noch immer und habe auch keine Lösung.

Ciao
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Batch & Shell
gelöst Mit Powershell Email versenden, Gmail oder outlook.com (15)

Frage von Dorfelsan zum Thema Batch & Shell ...

Outlook & Mail
gelöst Email Anhänge speichern VB Script aber nur bestimmte Dateitypen (Outlook) (4)

Frage von LindeUnimog zum Thema Outlook & Mail ...

Outlook & Mail
Outlook 2010 - eMail mit Anhang wird nicht angezeigt (1)

Frage von staybb zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (13)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Backup
Clients als Server missbrauchen? (9)

Frage von 1410640014 zum Thema Backup ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...