Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Email- Senden fehlgeschlagen wenn mit Server über PPTP verbunden

Frage Microsoft Outlook & Mail

Mitglied: regedit19

regedit19 (Level 1) - Jetzt verbinden

19.03.2011 um 09:36 Uhr, 4376 Aufrufe, 3 Kommentare

Hallo!

Habe folgendes Problem:

Wenn ich mich mit dem Fileserver über das Internet verbinde (VPN- Verbindung, WAN Miniport PPTP), kann ich mit Outlook keine Emails mehr versenden, Empfangen funktioniert jedoch!

Wenn ich die VPN - Verbindung zum Server wieder trenne, funktioniert alles tadellos!

Freue mich auf Jede Antwort!

regedit19
Mitglied: GuentherH
19.03.2011 um 09:42 Uhr
Hallo.

Vermutlich verwendest du in den Netzwerkeinstellungen dass das Remote-Gateway benutzt wird. Deaktiviere das einmal und teste dann.

LG Günther
Bitte warten ..
Mitglied: regedit19
19.03.2011 um 19:57 Uhr
Hallo Günther!

Sorry, für die blöde Frage:

Kannst du mir vielleicht sagen, wo ich diese Einstellung finde...

Kenne mich leider auf dem Gebiet noch nicht so gut aus!

Danke dir!

Mit freundlichen Grüßen
regedit19
Bitte warten ..
Mitglied: KowaKowalski
20.03.2011 um 19:27 Uhr
Hallo,


schau mal hier.
Ganz unten im letzten Bild ist zu sehen wo der Haken weg muss.

In den Einstellungen für Deine Netzwerkadapter (also alle Deine Netzwerkkarten) sollte die VPN-Verbindung auftauchen. Dort nen Rechtsklick und Eigenschaften und schon bist Du da.


Mit freundlichen Grüßen
kowa
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
E-Mail
gelöst EMail-Weiterleitung scheitert vermutlich am Lotus Domino-Server (8)

Frage von Ignatia zum Thema E-Mail ...

Exchange Server
gelöst Exchange Server Mail senden (5)

Frage von MorrowToon zum Thema Exchange Server ...

Microsoft
Server 2012 Wake on Lan Pakete an alle Geräte im DHCP Lease senden (1)

Frage von thomasreischer zum Thema Microsoft ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...