Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

eMail an Subdomain werden nicht versandt ...

Frage Microsoft Exchange Server

Mitglied: derSESO

derSESO (Level 1) - Jetzt verbinden

08.12.2008, aktualisiert 11.12.2008, 5173 Aufrufe, 6 Kommentare

Hallo!

Die eMails, die an eine SubDomain verschickt werden kommen immer wieder zurück bzw. werden nicht verschickt.
Sie landen immer als unzustellbar im Posteingang des Absenders.
Die eMail-Adresse ist allerdings korrekt.

- eMail-Format: name@de.domainname.com
- MS Windows 2003 SBS mit Exchange 2003
Mitglied: dog
08.12.2008 um 13:39 Uhr
Hat die Subdomain einen MX-Eintrag?
Bitte warten ..
Mitglied: derSESO
08.12.2008 um 14:03 Uhr
Hallo!

Kann ich nicht sagen, kann man das irgendwo ermitteln?
Die SubDomain gehört einem Kunden von unserem Kunde.
Bitte warten ..
Mitglied: dog
08.12.2008 um 14:11 Uhr
Start > ausführen > nslookup
set type=mx
<subdomain>

Das Ergebnis sollte ähnlich zu:
01.
Nicht autorisierte Antwort: 
02.
gmx.de  MX preference = 10, mail exchanger = mx0.gmx.de 
03.
gmx.de  MX preference = 10, mail exchanger = mx0.gmx.net
aussehen.
Bitte warten ..
Mitglied: derSESO
08.12.2008 um 14:22 Uhr
Hi!

jo, sieht so ähnlich aus.
habe eben mal eine email von unserer firma aus an die adresse geschickt, und habe eben eine antwort von der person direkt erhalten.
Bitte warten ..
Mitglied: derSESO
08.12.2008 um 15:36 Uhr
So, habe eben mal über den Administrator eine eMail an diese Adresse versandt.
Bzw. ich habe es versucht.
Sie kamm innerhalb einer Sekunde als Unzustellbar zurück.

Ihre Nachricht hat einige oder alle Empfänger nicht erreicht. 
 
      Betreff:                   Test-eMail / Sail & Art 
      Gesendet am:      08.12.2008 15:30 
 
Folgende(r) Empfänger kann/können nicht erreicht werden: 
 
      name@de.domainname.com am 08.12.2008 15:30 
 
Das E-Mail-Konto ist in der Organisation, an die diese Nachricht gesendet wurde, nicht vorhanden. Überprüfen Sie die E-Mail-Adresse, oder setzen Sie sich direkt mit dem Empfänger in Verbindung, um die richtige E-Mail-Adresse herauszufinden. 
<absenderdomainname.de #5.1.1>
Aber wie gesagt, wenn ich ein eMail von unserer Firma aus an diese Adresse sende, kommt diese ohne Probleme an.
Bitte warten ..
Mitglied: HubertN
11.12.2008 um 15:04 Uhr
was bedeutet denn bitte "sieht so ähnlich aus" ???

Versuche es bitte auf dem Server, der die Probleme macht die Mailserver für die Subdomäne per nslookup festzustellen. Poste vielleicht auch mal das Ergebnis...
Bitte warten ..
Ähnliche Inhalte
Webentwicklung
Webseiteninhalte auf Subdomains (4)

Frage von wescraven07 zum Thema Webentwicklung ...

Exchange Server
Transport Regeln - Subdomain (1)

Frage von teslajr zum Thema Exchange Server ...

Windows Server
Eine Subdomain im Nachhinein erstellen (1)

Frage von winlin zum Thema Windows Server ...

Verschlüsselung & Zertifikate
SSL Zertifikat für Subdomain (2)

Frage von tomi93 zum Thema Verschlüsselung & Zertifikate ...

Neue Wissensbeiträge
Windows Update

Offenbar erneutes MS-Update mit Fehlerschleife (2012 R2)

Information von VGem-e zum Thema Windows Update ...

Windows Installation

Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen

(14)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Datenschutz

Gefährdeter Datenschutz: Firefox löscht lokale Datenbanken nicht

(1)

Information von BassFishFox zum Thema Datenschutz ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Proxy Server Settings Cloud + EWS (17)

Frage von SomebodyToLove zum Thema Exchange Server ...

Windows Server
PDF Editor für den Einsatz auf Terminal Servern (16)

Frage von kwame501 zum Thema Windows Server ...

Windows Installation
Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen (14)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Windows Server
S MIME Zertifikat aus AD in Outlook einbinden (12)

Frage von chb1982 zum Thema Windows Server ...