Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

eMail an Subdomain werden nicht versandt ...

Frage Microsoft Exchange Server

Mitglied: derSESO

derSESO (Level 1) - Jetzt verbinden

08.12.2008, aktualisiert 11.12.2008, 5143 Aufrufe, 6 Kommentare

Hallo!

Die eMails, die an eine SubDomain verschickt werden kommen immer wieder zurück bzw. werden nicht verschickt.
Sie landen immer als unzustellbar im Posteingang des Absenders.
Die eMail-Adresse ist allerdings korrekt.

- eMail-Format: name@de.domainname.com
- MS Windows 2003 SBS mit Exchange 2003
Mitglied: dog
08.12.2008 um 13:39 Uhr
Hat die Subdomain einen MX-Eintrag?
Bitte warten ..
Mitglied: derSESO
08.12.2008 um 14:03 Uhr
Hallo!

Kann ich nicht sagen, kann man das irgendwo ermitteln?
Die SubDomain gehört einem Kunden von unserem Kunde.
Bitte warten ..
Mitglied: dog
08.12.2008 um 14:11 Uhr
Start > ausführen > nslookup
set type=mx
<subdomain>

Das Ergebnis sollte ähnlich zu:
01.
Nicht autorisierte Antwort: 
02.
gmx.de  MX preference = 10, mail exchanger = mx0.gmx.de 
03.
gmx.de  MX preference = 10, mail exchanger = mx0.gmx.net
aussehen.
Bitte warten ..
Mitglied: derSESO
08.12.2008 um 14:22 Uhr
Hi!

jo, sieht so ähnlich aus.
habe eben mal eine email von unserer firma aus an die adresse geschickt, und habe eben eine antwort von der person direkt erhalten.
Bitte warten ..
Mitglied: derSESO
08.12.2008 um 15:36 Uhr
So, habe eben mal über den Administrator eine eMail an diese Adresse versandt.
Bzw. ich habe es versucht.
Sie kamm innerhalb einer Sekunde als Unzustellbar zurück.

Ihre Nachricht hat einige oder alle Empfänger nicht erreicht. 
 
      Betreff:                   Test-eMail / Sail & Art 
      Gesendet am:      08.12.2008 15:30 
 
Folgende(r) Empfänger kann/können nicht erreicht werden: 
 
      name@de.domainname.com am 08.12.2008 15:30 
 
Das E-Mail-Konto ist in der Organisation, an die diese Nachricht gesendet wurde, nicht vorhanden. Überprüfen Sie die E-Mail-Adresse, oder setzen Sie sich direkt mit dem Empfänger in Verbindung, um die richtige E-Mail-Adresse herauszufinden. 
<absenderdomainname.de #5.1.1>
Aber wie gesagt, wenn ich ein eMail von unserer Firma aus an diese Adresse sende, kommt diese ohne Probleme an.
Bitte warten ..
Mitglied: HubertN
11.12.2008 um 15:04 Uhr
was bedeutet denn bitte "sieht so ähnlich aus" ???

Versuche es bitte auf dem Server, der die Probleme macht die Mailserver für die Subdomäne per nslookup festzustellen. Poste vielleicht auch mal das Ergebnis...
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

(5)

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Ähnliche Inhalte
E-Mail
Reverse Lookup beim Email versandt (2)

Frage von rro100 zum Thema E-Mail ...

Exchange Server
Exchange 2013 - Primäre eMail Adresse ändern (7)

Frage von staybb zum Thema Exchange Server ...

Exchange Server
gelöst Neue email auf sbs 2011 geht nur mit internen emailabsendern (6)

Frage von jensgebken zum Thema Exchange Server ...

E-Mail
Responsive Email Designer (2)

Frage von MegaGiga zum Thema E-Mail ...

Heiß diskutierte Inhalte
Windows Netzwerk
Windows 10 RDP geht nicht (16)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (13)

Frage von Motte990 zum Thema Microsoft Office ...