Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

EMail wird nicht ins User Postfach geleitet, wenn ich auf einer mail Antworte

Frage Microsoft Exchange Server

Mitglied: hg

hg (Level 1) - Jetzt verbinden

29.11.2006, aktualisiert 30.11.2006, 6079 Aufrufe, 5 Kommentare

Eine Verteiler Gruppe versendet mails die auch ankommen aber wenn mann auf antworten klickt und sie so zurück schickt, kommen diese nicht an.

Schöne Grüsse erst einmal an der das Team und die User von Administrator.de

ich bin neu hier und habe gleich eine frage an euch.

Im Exchange 2003 mit Sp2 habe ich eine Email Gruppe erstellt was auch funktioniert !

Diese Gruppe kundenservice@......com versendet eine Mail an meiner privaten yahoo Adresse wo Sie auch ankommt.
Wenn ich direkt eine Mail an kundenservice@....com schicke kommt Sie auch an . Was auch so sein sollte.

Die Userin hat im AD hat die HauptSMTP Adresse kundernservice@....com

Nun das Problem:

wenn ich diese Mail bekomme und klicke auf Antworten oder Weiterleitung bekomme ich folgende fehler Meldung.


Delivery to the following recipient failed permanently:

kunderservice@.......com

Technical details of permanent failure:
PERM_FAILURE: SMTP Error (state 9): 550 5.1.1 <kunderservice@......com>... User unknown

Sie wird nicht zugestellt.

Ich hoffe ihr könnt mir helfen. Ich denke ich habe alles richtig gemacht weil die Mails versendet bzw. empfangen werden.

Ich muss dazu sagen das die Userin auch Mitglied der E-mail Gruppe kundenservice_intern ist (als info)


Alles gute und ein dickes Danke schön wünscht euch

Michael



Hallo an alle das Problem hat sich gelöst: Ich habe die Verteiler Gruppe einfach gelöscht und dann neu angelegt jetzt funktioniert es ich habe mich so glaube ich bei der E-Mail Adresse verschrieben
Mitglied: Pjordorf
29.11.2006 um 23:20 Uhr
Die Userin hat im AD hat die HauptSMTP
Adresse kundernservice@....com

kundernservice@....com oder kundenservice@....com

Nun das Problem:

wenn ich diese Mail bekomme und klicke auf
Antworten oder Weiterleitung bekomme ich
folgende fehler Meldung.


Delivery to the following recipient failed
permanently:

kunderservice@.......com

kunderservice@.......com oder kundernservice@....com oder kundenservice@....com
Auch beim Weiterleiten?????

Technical details of permanent failure:
PERM_FAILURE: SMTP Error (state 9): 550
5.1.1 <kunderservice@......com>... User
unknown

Sie wird nicht zugestellt.

Klar, kennt der ja auch nicht
Bitte warten ..
Mitglied: hg
30.11.2006 um 09:07 Uhr
Nein
hat Sie nicht nur die E-Mail Gruppe hat die kundenservice@...com als HauptSMTP
Es ist ja so wenn sie im Namen der Grupper Kundenservice versendet kommt die mail ja an
wenn ich eine Mail z.B von yahoo.de nach kundenservice@...com schicke bekommt sie diese mail auch. Nur wenn ich die Mail bekomme und klicke auf Antworten kommt sie nicht an

und ich bekomme die Meldung:

Delivery to the following recipient failed
permanently:

kunderservice@.......com
Technical details of permanent failure:
PERM_FAILURE: SMTP Error (state 9): 550
5.1.1 <kunderservice@......com>... User
unknown


Gruss Michael
Bitte warten ..
Mitglied: hg
30.11.2006 um 09:13 Uhr
Die Mail kommt nicht an beim Antworten und bei der Weiterleitung
Wenn ich direkt schicke kommt Sie an .Ich gehe davon aus das der User im System bekannt ist

kundenservice@....com ist als HauptSMTP Adresse unter E-Mail Adreesen in den Eigenschaften der Gruppe eingetragen.

Der User an sich hat in der AD unter E-Mail Adresse nicht diese SMTP Adresse sonder nur die locale platz-23@...local (HauptSMTP)
Bitte warten ..
Mitglied: Pjordorf
30.11.2006 um 13:10 Uhr
Ja, stimmt ja auch. Wie schon vorher geschrieben:

kundenservice@....com oder kundernservice@....com

Das sind zwei verschiedene Empänger.
Bitte warten ..
Mitglied: hg
30.11.2006 um 20:02 Uhr
sorry es gibt nur die eine SMTP Adresse kundenservice@...com

ich habe mich verschrieben diese mail Adresse gibt es nicht: kundernservice@....com
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Exchange Server
gelöst Exchange - Postfach anlegen erstellt Mail mit "falschen Namen" (3)

Frage von Nuke.RJ zum Thema Exchange Server ...

Exchange Server
gelöst Öffentliches Postfach wird bei einem User nicht in Outlook angezeigt (2)

Frage von Stefan007 zum Thema Exchange Server ...

Outlook & Mail
Globales E-Mail Postfach einfach verwalten (3)

Frage von aPeuki zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Router & Routing
gelöst Empfehlung günstiges ADSL2+ nur Modem (10)

Frage von TimMayer zum Thema Router & Routing ...

Server-Hardware
Lenovo Server System X 3650 M5 Festplatten (9)

Frage von Hendrik2586 zum Thema Server-Hardware ...