Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Email Versand mit Anhang möglich

Frage Microsoft Outlook & Mail

Mitglied: StahlAzubi

StahlAzubi (Level 1) - Jetzt verbinden

17.11.2009, aktualisiert 08:56 Uhr, 5217 Aufrufe, 2 Kommentare

Kein Email Versand mit Anhang möglich, Remoteprozeduraufruf fehlgeschlagen

Guten Morgen,

ich kann keine E-Mails mit Anhang versenden, als Fehlermeldung kommt

Der Remoteprozeduraufruf ist fehlgeschlagen und wurde nicht ausgeführt.

An was kann das liegen und wie behebe ich dieses Problem?
Outlook 2007, Exchange Server 2007,
Betriebssystem XP

Es wäre relativ dringend, danke

Viele Grüße


Stefan
Mitglied: Tommy70
17.11.2009 um 09:05 Uhr
Hallo

Der Dienst Remoteprozeduraufruf läuft?
Steht was dazu in der Ereignisanzeige?
Bitte warten ..
Mitglied: StahlAzubi
17.11.2009 um 09:13 Uhr
Hallo

erst einmal danke für die schnelle Antwort.
Ich hätte vllt erwähnen sollen das es sich um ein Kundenproblem handelt.

Ich muss erst nachsehen ob die Dienste gestartet sind, aber ich gehe stark davon aus.
Auf einmal konnte der Kunde keine Mails mehr mit Anhang verschicken, obwohl nichts verändert wurde.

Ich werde auch die Ereignisanzeige kontrollieren.

Danke für die Hinweise

Viele Grüße
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst E-Mail Versand nicht möglich - Providerwechsel (6)

Frage von Campino86 zum Thema Exchange Server ...

CMS
gelöst Kein Bilderupload unter Wordpress möglich (3)

Frage von achklein zum Thema CMS ...

Exchange Server
SBS 2011 Exchange Multidomain kein senden über Outlook möglich (1)

Frage von pla112 zum Thema Exchange Server ...

Neue Wissensbeiträge
Administrator.de Feedback

Umgangsformen auf der Seite

(3)

Information von Frank zum Thema Administrator.de Feedback ...

Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(10)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Exchange Server
gelöst RU 17 Exchange 2010 . Erfahrungen? (11)

Frage von keine-ahnung zum Thema Exchange Server ...

Windows Server
Festplatten Ruhezustand Windows Server 2016 (10)

Frage von ahaeuser zum Thema Windows Server ...

Datenbanken
gelöst MySQL Zeiterfassungs-Problematik (wer ist eingecheckt) (9)

Frage von NativeMode zum Thema Datenbanken ...