Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

email versenden geht nicht

Frage Internet E-Mail

Mitglied: volste

volste (Level 1) - Jetzt verbinden

25.12.2006, aktualisiert 02.01.2007, 5419 Aufrufe, 2 Kommentare

Generelles Problem bei versenden von Eingabeinformationen

Hallo,
bin neu dabei und hoffe, dass mir einer bei meinem Problem helfen kann:

Habe einen PC und gehe über die FritzBox SL verkabelt ins Internet, mailing bei gmx läuft problemlos.
Zusätzlich habe ich jetzt einen Laptop angeschafft, der geht über WLAN vom Router in die gleiche Fritz Box SL.
Surfen im Internet auch hier problemlos.

Problem: Das versenden von mails bei gmx geht nicht vom Laptop aus, ebenso das Versenden von Eingabeinformationen, z.B. funktionierte der "anmelden" - Button bei "Neuanmledung" bei administrator.de auch nur auf dem PC.
Wird das Feld "senden" bzw. "anmelden" vom Laptop aus angewählt, passiert nichts, ausser dass nach wenigen Minuten die Meldung kommt, dass der Vorgang unterbrochen wurde. "Login" funktioniert wiederum.

Provider: freenet
Browser: Firefox (Habe es auch schon mit dem IE versucht, geht auch nicht)

GMX sagt, dass es ein Problem "an der Laptopeinstellung" sein muss.
Toshiba (Laptop-Hersteller) empfiehlt, den IE zu verwenden, weiteres habe ich noch nicht gehört. Über "Systemsteureung" habe ich die Internetoptionen (Sicherheit) des Laptops denen des PC angepasst, auch das blieb ohne Erfolg.

Die Firewall habe ich versuchsweise deaktiviert, auch kurzzeitig die Verschlüssselung (WPA2/WPE) entfernt, geht auch nicht. Habe den Verdacht, dass es irgendwie mit der Routereinstellung (Kanal? IP-Adresse?) zusammenhängt. PC und Laptop sind NICHT zu einem Netzwerk verbunden und haben unterschiedliche IP-Adressen. Eine Portänderung bei der Fritz Box SL scheint nicht möglich. Leider sind meine IT-Kenntnisse recht bescheiden und hoffe, dass mir trotzdem jemand helfen kann.
Für möglichst "einfach" formulierte Erläuterungen wäre ich absolut dankbar!

Vielen Dank vorab und fröhliche Weihnachten!
Mitglied: 23755
02.01.2007 um 13:46 Uhr
das ist ein riesen großes Problem...
Vor einer Woche ist mir das auch vor gefallen und ich hatte meinen laptop schon seit 2 Jahren! Das Deinstallieren von programmen ist auch nicht mehr geganngen. Wenn du einen zweite Partition hast wo deine Dateien drauf sind dann würde ich vorschlagen setz den Computer neu auf..
Gruß
gl18
Bitte warten ..
Mitglied: volste
02.01.2007 um 20:05 Uhr
Hallo gl18,

danke für Dein Feedback.

Also, neu aufsetzen werde ich ihn nicht, schließlich ist er nagelneu aus dem Laden,
da wird das nicht viel bringen.
Inzwischen konnte ich das Problem weiter einkreisen:
Bei einem Freund funktioniert das mailen mit meinem Laptop über seinen WLAN-Zugang
problemlos. Daher vermute ich, dass es an meiner FritzBox SL liegt, vermutlich ist
die nicht ausreichend für WLAN ausgelegt und unterstützt nicht alle Funktionalitäten.
Habe an das Support-Center der FritzBox bereits eine entsprechende Anfrage gestellt
und bin auf die Antwort gespannt.

Gruß
volste
Bitte warten ..
Ähnliche Inhalte
PHP
gelöst PHP erzeugte Datei gleich als Email versenden (4)

Frage von facebraker zum Thema PHP ...

Apache Server
gelöst OsTicket Email versenden klappt nicht (5)

Frage von ClepToManix zum Thema Apache Server ...

Visual Studio
gelöst Email Versenden Mit VB (2)

Frage von UltraZz zum Thema Visual Studio ...

Datenbanken
gelöst Access Report per Email versenden, hat jemand zufällig einen Code dafür(VBA) (7)

Frage von Dr.Cornwallis zum Thema Datenbanken ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...