Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Emailbenachrichtigungen lassen sich aus Acronis True Image 2009 nicht versenden

Frage Microsoft Windows Tools

Mitglied: pudelpointer

pudelpointer (Level 1) - Jetzt verbinden

18.07.2010 um 12:24 Uhr, 12658 Aufrufe, 7 Kommentare

Moin,

ich nutze Acronis True Image Home 2009 unter Win XP SP3, Emailclient ist Outlook 2007. In den Taskoptionen will ich eine Emailbenachrichtigung nach Taskfertigstellung auslösen. Ich habe alle Daten eingegeben, allerdings sagt das Programm mir beim Versenden der Test-Email:

Senden der Test-E-Mail fehlgeschlagen. Eine mögliche Ursache sind falsche E-Mail-Einstellungen.

Die Kontoeinstellungen sind richtig, habe ich bereits geprüft. Emailprovider ist 1&1.

Was mache ich falsch?

Danke vorab, pudelpointer
Mitglied: Netzstreuner
18.07.2010 um 14:43 Uhr
Hi Pudelpointer,

such Dir einen Mailanbieter ohne smtp-auth. Freenet wäre z.B eine Lösung. Emailadresse eintragen und die Mailserver von Freenet (mx.freenet.de).
Dann sollte es klappen.

Gruß
Netzstreuner
Bitte warten ..
Mitglied: NetWolf
18.07.2010 um 14:57 Uhr
Hallo pudelpointer,

klicke auf -> Erweiterte E-Mail Parameter
Häkchen bei -> Anmeldung beim Posteingangsserver
Ausfüllen -> Posteingang Server (POP)


Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: pudelpointer
18.07.2010 um 15:51 Uhr
Hallo,

@Netzstreuner: Freenet und Gmx habe ich probiert, die haben alle schon auf smtp-auth umgestellt. Kennst Du noch was?

@NetWolf: habe ich mit verschiedenen (1&1, Freenet, GMX) Anbietern probiert, ohne Erfolg.

Nutzt Ihr diese Funktion von Acronis?

cu, pudelpointer
Bitte warten ..
Mitglied: NetWolf
18.07.2010 um 16:23 Uhr
ich nutze diese Funktion nicht, da bei mir das Image über Nacht erstellt wird und ich diese Info nicht noch per Mail benötige, sondern morgens am Bildschirm sehe, wenn's nicht funktioniert hat.

Ich habe aber - bevor ich gepostet habe - die Funktion mit WEB.de getestet, hat funktioniert!

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: pudelpointer
18.07.2010 um 17:28 Uhr
Danke für die schnelle Antwort. Web.de nutzt doch auch smtp-auth, also sollte es daran evtl doch nicht liegen. Werde mal weiter "tüfteln".

cu, pudelpointer

EDIT: Welches Build hast Du? Meines ist 9.769, es gibt mittlerweile 9.809. Das sollte ich mal installieren und dann nochmal probieren.
Bitte warten ..
Mitglied: NetWolf
18.07.2010 um 18:45 Uhr
Ich habe das Build 9.809 auf dem Notebook und die Version 2010 Build 5.050 auf dem Tower-PC

Da fällt mir gerade ein: Die Sicherheitseinstellungen bei Outlook 2007 hast du entsprechend eingestellt?
Vertrauensstellungszentrum -> Programmgesteuerter Zugriff
(falls dort keine Eingabe möglich ist = Anti-Virus-Programm prüfen)

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: pudelpointer
18.07.2010 um 20:42 Uhr
Problem gelöst!

Unter "Erweiterte Emaileinstellungen" kann ein Absender eingegeben werden. Wenn ich das Feld leer lasse, funktioniert die Benachrichtigung (auch mit 1&1 als Provider), mache ich eine Eingabe, klappt es nicht und die Fehlermeldung kommt.

Danke für Eure Unterstützung.

cu
pudelpointer
Bitte warten ..
Ähnliche Inhalte
Windows Tools
gelöst Acronis True Image 2017 + 1TB Cloud Speicher (8)

Frage von m.reeger zum Thema Windows Tools ...

Backup
Acronis True Image 2016 - Restore dauert eine Ewigkeit (7)

Frage von Clarissa zum Thema Backup ...

Windows Server
gelöst Acronis True Image Home 2016 macht fehler beim klonen (7)

Frage von Monto1 zum Thema Windows Server ...

Microsoft
gelöst PROBLEM: Navision 2009 OLE Control (3)

Frage von Server2503 zum Thema Microsoft ...

Neue Wissensbeiträge
Virtualisierung

Docker Monitoring und Steuerung per "sen"

Tipp von Frank zum Thema Virtualisierung ...

Viren und Trojaner

Neues Botnetz über IoT-Geräte

(6)

Information von certifiedit.net zum Thema Viren und Trojaner ...

Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Heiß diskutierte Inhalte
Windows Installation
Windows 10 neu installieren (17)

Frage von imebro zum Thema Windows Installation ...

Router & Routing
Externe IP von innen erreichbar machen (15)

Frage von Windows10Gegner zum Thema Router & Routing ...

Windows 7
Abbruch bei Brennvorgang (12)

Frage von Simulant zum Thema Windows 7 ...