Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Emails bleiben im Postausgang bei Outlook 2000

Frage Microsoft Exchange Server

Mitglied: Murphy79

Murphy79 (Level 1) - Jetzt verbinden

29.08.2006 um 13:09 Uhr, 6352 Aufrufe

Exchnage 5.5 und Xmail funzen nicht zusammen!!!

Guten Tag!!!

Ich habe ein Problem.

Wir haben in der Firma einen Exchange Server 5.5 stehen der internes Mail macht.
Die User haben Outlook 2000 drauf und unter Dienste oder Konten den Exchange Server eingetragen.

Im internen Verkehr klappt alles wunderbar. Nun habeich unter Dienste oder Konten noch einen internet Mail Server eingetragen welcher bei uns im internen Netz steht auf dem XMail läuft.

Eingerichtet ist alles korrekt.habe unter pop und smtp den Server eingetragen und alles klappt.

Normalerweise werden also bei uns externe mails über diesen Server verschickt,heisst kurz in den Postausgangsordner bei Outlook und raus an den XMail, der dann weiterverschickt.

Das lief alles bis gestern.

Heute versuche ich ne Mail zu verschicken und die bleibt im Postausgang stehen, kursiv aber die bleibt da für immer und wird nicht verschickt.Habe auch schon eingestellt sofort verschicken usw...

Die Mail ist dann dort blockiert das heisst ich kann sie nichtmal mehr löschen,Erst nachdem ich outlook geschlossen habe...mapi gekickt und outlook gekickt in den Prozessen.

Solange die Mail da drin steht geht weder ne Mail rein noch ne andere raus.Ich kann extern also gar nix mehr verschicken.

So nun kommt was merkwürdiges.... Wenn ich den Exchange Server unter Dienste raus nehme und die eingehenden an nen persönlichen Ordner leite und dann outlook starte bei dem also jetzt nur noch das Internetkonto vorhanden ist dann funktioniert der Verkehr rein bzw raus.

Xmail funktioniert also ,auch aus Outlook heraus.Muss doch also was mit Exchange zu tun haben oder????????

Nur ich dachte immer das wenn ich ne externe mail verschicke geht die direkt an den XMail also den externen mailserver und nicht durchs exchange??oder liege ich da falsch?????

Also wenn Exchnage Konto und Internet Email Konto da sind bleibt die mail immer im Postausgang hängen ohne fehlermeldung oder ähnlichem ,dann geht nix mehr.....

Der Exchnage Server hängt dann bei fortlaufender dauer ein wenig.vielleicht defekt????
Die Priv.edb aus der Datenbank hat ne größe von 16,7gb ist max denke ich.kanns was damit zu tun haben????

Ich hoffe es kann mir wer helfen ist echt wichtig.

Vielen Dank an alle!!!!
Ähnliche Inhalte
Outlook & Mail
gelöst Outlook 2010: Ordner Postausgang fehlt (9)

Frage von msgm26 zum Thema Outlook & Mail ...

Exchange Server
OL 2010 - Mail bleibt im Postausgang hängen (1)

Frage von Knorkator zum Thema Exchange Server ...

Exchange Server
gelöst Email Weiterleitung im Outlook klappt nicht, nur im Exchange (4)

Frage von Syosse zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(14)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

RedHat, CentOS, Fedora

Fedora 27 ist verfügbar

Information von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
Server
Bilder aus dem Web mit CSV runterladen (30)

Frage von Yannosch zum Thema Server ...

Windows Update
WSUS 4 (Server 2012 R2) - Windows 10 Updates nicht möglich (12)

Frage von c0d3.r3d zum Thema Windows Update ...

Windows Userverwaltung
gelöst Administrator hat alle Rechte verloren (10)

Frage von mrdead zum Thema Windows Userverwaltung ...