Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Emails werden an nicht an .com adressen versendet

Frage Microsoft Exchange Server

Mitglied: StefanKunz

StefanKunz (Level 1) - Jetzt verbinden

05.12.2004, aktualisiert 22:48 Uhr, 6472 Aufrufe, 4 Kommentare

SBS 2003 mit integriertem Exchange Server 2003

Hallo erstmal,

ich hoffe hier bei Euch Hilfe zu bekommen.

Habe einen SBS 2003 mit integriertem Exchange Server aufgesetzt, für jeden Client ein Exchange Postfach sowie eine Internet Email Adresse (Provider Puretec/1und1) eingerichtet.
Funktionier alles einwandfrei, nur der Versand an .com Adressen funktioniert nicht!
Habe schon überall im Exchange System Manager nach Lösungen gesucht, aber nix gefunden.
Ist bestimmt nur eine Kleinigkeit, bin aber anscheinend zu blöde, diesen fehler auszumerzen!


Schonmal Vielen Dank für Eure Hilfe!
Mitglied: lou-cypher25
05.12.2004 um 21:48 Uhr
Du willst aus dem Exchange über den SMTP von 1u1, als Smarthost, Mails rausschicken und das funktioniert, außer bei Mails an empfänger@domäne.com.
Habe ich Dich richtig verstanden?

Christian
Bitte warten ..
Mitglied: StefanKunz
05.12.2004 um 22:18 Uhr
Die POP und SMTP Einträge (smtp.1und1.com) sind in den Kontoeinstellungen in Outlook des jeweiligen Benutzers eingetragen.
Bitte warten ..
Mitglied: StefanKunz
05.12.2004 um 22:19 Uhr
PS:
Genau, das funktioniert alles einwandfrei, außer bei com - Adressen.
Bitte warten ..
Mitglied: lou-cypher25
05.12.2004 um 22:48 Uhr
??? Stop jetzt mal!!!

- Du hast bei 1u1 Mailkonten für den jeweiligen User angelegt?
- Du hast die POP und SMTP-Einstellungen in den Outlook-Clients eingetragen?

Warum um Himmels Willen hast Du dann einen Exchange-Server?

Der Exchange sollte in Deinem Fall Die Mails empfangen und den Clients zur Verfügung stellen.

- Richte ein Catchall-Postfach beim Provider ein.
- Hole über einen PopConnector dort alle Mails ab.
- Trage die IP des 1u1-SMTP als Smarthost im Exchange ein (in eckigen [Klammern] )
- Richte die Outlook-Clients für den Exchange-Server ein.

Und schaue mal auf diese Sites:

http://www.exchange-faq.de/
http://www.msexchangefaq.de/

Viel Erfolg,
Christian
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Server 2016 Core als VM auf Win10 1607 - geht nicht

(1)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Ähnliche Inhalte
Linux
Probleme beim abholen von Emails per SSH (1)

Frage von D1Ck3n zum Thema Linux ...

E-Mail
gelöst Exchange Emails kommen nicht mehr an (10)

Frage von denndsd zum Thema E-Mail ...

LAN, WAN, Wireless
gelöst Mehrere WAN-Adressen bei LANCOM und Policy-based Routing (13)

Frage von vBurak zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Off Topic
Mein Arbeitsplatz wurde Outgesourced (37)

Frage von Schroedingers.Katze zum Thema Off Topic ...

Windows Server
gelöst Windows Server Sicherung wirre Meldungen (21)

Frage von DKowalke zum Thema Windows Server ...

Windows 10
gelöst GPO wird bei manchen Rechnern nicht übernommen (20)

Frage von Hanuta zum Thema Windows 10 ...

Exchange Server
Shared Namespace und Standortwechsel eines Benutzers (17)

Frage von Hampek zum Thema Exchange Server ...