Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Emails gehen alle raus aber Mail delivery failed returning message to sender

Frage Microsoft Exchange Server

Mitglied: druckerfutter24

druckerfutter24 (Level 1) - Jetzt verbinden

09.12.2008, aktualisiert 17:31 Uhr, 17412 Aufrufe, 8 Kommentare

Hallo!

Ich habe ein riesiges Problem im Netzwerk und komme einfach nicht dahinter.
Jeder Benutzer hat sein eigenes Postfach. Zusätzlich haben einige Zugriff auf das Postfach info.
Beim Hoster ist nur die Adresse all@frimendomain.de registriert und der Exchange holt dann über catch all alle Emails ab, die nach dem @-Zeichen firmendomain.de stehen haben und verteilt die auch.

Wenn nun Emails intern versendet werden, so kommen ALLE Emails auch an, jedoch bekommt der Absender eine Email zurück, dass der Empfänger nicht erreicht wurde.
Wenn ich den Inhalt der Email jetzt richtig interpretiere, so wurde die Emails als SPam deklariert.
Nur von wem? Vom Exchangeserver oder vom Hoster Domain Factory?

Was kann ich tun. Bitte helft mir.

Hier der Text der Email:

Von: Mail Delivery System [mailto:Mailer-Daemon@ispgateway.de]
Gesendet: Dienstag, 9. Dezember 2008 08:01
An: info
Betreff: Mail delivery failed: returning message to sender

This message was created automatically by mail delivery software.

A message that you sent could not be delivered to one or more of its recipients. This is a permanent error. The following address(es) failed:

all@firmendomain.de
(ultimately generated from info@firmendomain.de)
This mail was classified as UCE and therefore not delivered

This is a copy of the message's headers. ------

Return-path: <info@firmendomain.de>
Received: from [216.81.215.241] (helo=adventisthealthcare.com)
by mx32.ispgateway.de with smtp (Exim 4.68)
(envelope-from <info@firmendomain.de>)
id 1L9wao-0004No-3s
for info@firmendomain.de; Tue, 09 Dec 2008 08:01:14 +0100
To: <info@firmendomain.de>
Subject: RE: Message
From: <info@firmendomain.de>
MIME-Version: 1.0
Importance: High
Content-Type: text/html
X-Spam-Checker-Version: SpamAssassin 3.2.4 (2008-01-01) on
spamfilter18.ispgateway.de
X-Spam-Level:
X-Spam-Status: No, hits=8.1 required=9999.0 tests=BAYES_20,CMAE_1 autolearn=disabled
version=3.2.4
X-Spam-CMAETAG: v=1.0 c=1 p=hff8+J27zsyJMKEdzkdHQQ==:17 p=FTvhYsLwAAAA:8
p=CdG2C1zuSJWO2WPsfQgA:7 p=6CliK8bg9RwdaGDTTb-jvI27p1EA:4
a=JUiQOpONW_EYCYvnOgEA:9 a=AfD3MYMu9mQA:10
X-Spam-CMAECATEGORY: 0
X-Spam-CMAESUBCATEGORY: 0
X-Spam-CMAESCORE: 100
Mitglied: BernhardMeierrose
09.12.2008 um 11:06 Uhr
Moin moin,

da steht's doch:
X-Spam-Checker-Version: SpamAssassin 3.2.4 (2008-01-01) on
spamfilter18.ispgateway.de

Also bei dem Domainnamen würde ich von einer Spamfilter beim Provider ausgehen.

Gruß
Bernhard
Bitte warten ..
Mitglied: Driver401
09.12.2008 um 11:13 Uhr
Zitat von BernhardMeierrose:
spamfilter18.ispgateway.de

Also bei dem Domainnamen würde ich von einer Spamfilter beim
Provider ausgehen.

Klar, ispgateway.de ist der Mailserver von Domainfactory.

Steht ja auch oben:
Von: Mail Delivery System [mailto:Mailer-Daemon@ispgateway.de]
Bitte warten ..
Mitglied: druckerfutter24
09.12.2008 um 11:14 Uhr
Also ist es doch so wie ich vermutet habe, dass die EIGENE Emailadresse bei Provider als Spam deklariert wird?!?

Kann man das beim Provider abändern lassen?
Bitte warten ..
Mitglied: Driver401
09.12.2008 um 11:18 Uhr
Zitat von druckerfutter24:
Also ist es doch so wie ich vermutet habe, dass die EIGENE
Emailadresse bei Provider als Spam deklariert wird?!?
Kann man das beim Provider abändern lassen?

Das ist die Frage.
Was passiert denn mit Mails an externe Mailadressen? Über welche verschickt ihr die denn, wenn ihr nur eine catchall-Adresse habt?
Der Exchange holt ja nur das Postfach "all" ab. Der Catchall ist bei DF eingerichtet, oder?
Und wieso gehen interne Mails überhaupt über den Provider? Ich würde da erstmal die Exchange-Konfiguration prüfen.

J.
Bitte warten ..
Mitglied: druckerfutter24
09.12.2008 um 11:35 Uhr
Die Emails werden je nach Benutzer versendet.
Jeder Benutzer hat seine eigene Emailadresse. Darüber wird auch gesendet.
Manchmal werden Emails an die info auch über die info beantwortet oder weitergeleitet.

Das Komische ist, die gnaze Zeit hat alles einwandfrei funktioniert und plötzlich tritt dieser Fehler auf.
Bitte warten ..
Mitglied: Driver401
09.12.2008 um 11:49 Uhr
Zitat von druckerfutter24:
Das Komische ist, die gnaze Zeit hat alles einwandfrei funktioniert
und plötzlich tritt dieser Fehler auf.

Wenn Du/Ihr nix geändert habt, dann frag doch mal bei DF nach, ob die was geändert haben...
Bitte warten ..
Mitglied: druckerfutter24
09.12.2008 um 11:51 Uhr
Das ist das Problem, das geht über einen Zwischenhändler. DF sagt, dass sie mir keine Auskunft geben.

Ich habe nun mit dem Zwischenhändler geredet und er kümmert sich darum.
SObald ich eine Rückmeldung habe UND hoffentlich das Problem gelöst ist, melde ich mich hier wieder.

Erst einmal danke an alle hier.
Bitte warten ..
Mitglied: Driver401
09.12.2008 um 17:31 Uhr
Gerade eben kam der DF Newsletter (ja, bin u.a. auch dort Kunde)
Neue Spamfilter....
Vielleicht ist DAS Dein Problem.
http://www.df.eu/germany/service/newsletter/newsletter-052008.html#c522 ...
Bitte warten ..
Neuester Wissensbeitrag
DSL, VDSL

Telekom versendet automatische Kündigungen

Erfahrungsbericht von Voiper zum Thema DSL, VDSL ...

Ähnliche Inhalte
Outlook & Mail
gelöst Outlook auf Mail Antworten und es verschwindet (2)

Frage von miichiii9 zum Thema Outlook & Mail ...

Windows Server
Status-eMails vom Windows Server 2012 R2 Foundation (1)

Frage von Calvus zum Thema Windows Server ...

Voice over IP
Gigaset C430G - Verbindungszuordnungen gehen regelmäßig verloren

Frage von istike2 zum Thema Voice over IP ...

Heiß diskutierte Inhalte
Windows 7
gelöst BOOTMGR is missing (auch nach bootrec -RebuildBcd) (21)

Frage von Mipronimo zum Thema Windows 7 ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (20)

Frage von oel-auge zum Thema Router & Routing ...

Windows Userverwaltung
Windows Freigabe: Zugriff auf alle Ordner trotz Sicherheitseinstellungen (18)

Frage von Pandreas zum Thema Windows Userverwaltung ...

Exchange Server
gelöst MS Exchange 2016 - Basicconfig Fragen (16)

Frage von maddig zum Thema Exchange Server ...