Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

eMails laufen im Kreis

Frage Microsoft Exchange Server

Mitglied: Alphaman

Alphaman (Level 1) - Jetzt verbinden

19.01.2007, aktualisiert 22.01.2007, 2669 Aufrufe, 3 Kommentare

Hi Leute,

ich habe folgendes Problem derzeit auf unseren Exchange 2003 Server und weiss nicht mehr weiter.

Wir bekommen 2x im Monat Reports von Servern und jetzt ist es so das aus unerklärten Gründen zwei eMails immer und immer wieder bei uns ins Postfach kommt.

Ich habe bereits nachgeschaut ob die eMails beim Versender irgendwie in der Warteschleife hängen oder so. Dies ist nicht der Fall. Im Nachrichtenstatus wird die eMail auch nur 1x gelistet das sie versendet wurde.

Dagegen bei uns zeigt der Nachrichtenstatus bei uns das die Mail immerwieder angefasst wird und in die Postfächer verteilt wird.

Die eMail werden alle x Stunden in die Postfächer neu versendet. In der Warteschlage vom Exchange liegt nichts.

Hat vielleicht einer Rat. Die Mails sind echt nervig und brauchen daher echt Hilfe.

Danke schonmal im voraus.

Gruß,
Alphaman
Mitglied: Randyman
20.01.2007 um 14:24 Uhr
Hi,

na hoffentlich wird den Mails nicht schlecht ... wenn sie immer im Kreis laufen ...

Wie werden die Mails denn zugestellt? Direkt per SMTP oder holt ihr sie per Pop-Tool ab?

Ist das aktuelle Servicepack auf dem Exchange installiert?

Steht vielleicht noch eine Application-Firewall dazwischen?

Ich hatte schon mal sowas ähnliches. Dazwischen war eine App.Firewall mit SMTP-Proxy ... die hatte einen Bug, obwohl die Mail ankam, kam beim Absender nie die Meldung dass die Mail zugestellt wurde ... der Server hats dann immer wieder versucht .

In einem anderen Fall hatte das Pop3-Tool einen Fehler verursacht und auch Mails immer wieder zugestellt.

Grüsse
Rainer
Bitte warten ..
Mitglied: Alphaman
22.01.2007 um 13:06 Uhr
Hallo Rainer,

also bei uns werden die eMails direkt per SMTP zu uns zugestellt. Also wir machen kein POP3. Raus gehen die eMails per SMTP Relay vom ISP. Der Kunde von dem die eMails sind schickt seine Mails an einen SMTP Relay Server, macht aber sonst noch POP3.

Bei uns auf dem Server ist noch Symatec Antivirus Coperate Edition + Symantec Premium Antispam am laufen.

Wenn ich mir die Versionsnummer vom Exchange anzeigen lasse dann meint er Version 6.5 (Build 7638.2: Service Pack 2)

Somit sollte er aktuell sein.

Weiss nicht ob es am Premium Antispam liegt, hab auch nichts gefunden wo ich sehen kann welche Mails dort reinkommen.

Kann man evtl beim Exchange sehen ob die Mail immer wieder zugesendet wird vom einem SMTP Server oder nicht? Ich versuche schrittweise zu schauen woran es liegt.

Gruß,
Alphaman
Bitte warten ..
Mitglied: Randyman
22.01.2007 um 21:17 Uhr
Hi,

trag doch mal die Absenderadresse in die Whitelist(s) der Symantec-Produkte ein.

Grüsse
Rainer
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Outlook & Mail
gelöst Emails werden ohne Signatur und Text versendet - Outlook 2010 (11)

Frage von IT-com zum Thema Outlook & Mail ...

Verschlüsselung & Zertifikate
gelöst Symantec PGP Desktop - Emails unverschlüsselt speichern (3)

Frage von SirTobi27 zum Thema Verschlüsselung & Zertifikate ...

C und C++
C++ mit Qt bekomme ich einfach nicht zum laufen (3)

Frage von PeterPann zum Thema C und C ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...