Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Emails verschwinden aus Sammelpostfach

Frage Microsoft Microsoft Office

Mitglied: germanese

germanese (Level 1) - Jetzt verbinden

10.02.2014, aktualisiert 11.02.2014, 1345 Aufrufe, 4 Kommentare

hallo,

habe ein problem das bereitet mir ziemlich kopfzerbrechen. ich habe auf meinem Exchange 2010 ein Sammelpostfach für eine Abteilung eingerichtet. es schien auch alles zu funktionieren bis die User anfingen sich zu beschweren das emails einfach so verschwinden.

um das problem einzugrenzen habe ich den vollzugriff für sämtliche user entfernt, vollzugriff habe jetzt aktuell nur noch ich. ich habe sogar auch schon das postfach mitsamt user aus meiner AD gelöscht, einen ganzen Tag gewartet und user + postfach neu eingerichtet. das problem besteht nach wie vor.

sobald ich aus meinen eigenen postfach eine email in dieses sammelpostfach per drag 'n drop ziehe dauert es ca 10 sekunden und die mail verschwindet ins nirvana. die email ist nirgends mehr zu finden, gelöschte elemente, mein postfach oder das sammelpostfach selbst, nirgends kann ich das teil finden.

outlook regeln gibt es nirgends, verschiebe ich die mail über OWA und nicht über outlook, dann scheint das zu funktionieren, die mail bleibt wo sie sein sollte.

heisst also für mich es liegt am outlook, aber ich verstehe nicht warum... es gibt keine regeln oder archivierungseinstellungen, das problem tritt auf 3 verschiedenen pcs auf...

hat jemand vielleicht einen tipp?
Mitglied: Dani
LÖSUNG 10.02.2014, aktualisiert 11.02.2014
Moin,
es wäre nett w enn du Versionsnummer von Outlook, Exchange, etc... angibtst. Damit wir einfach von der gleichen Grundlage sprechen.
So adhoc würde ich sagen, Exchange-Cachemodus im Outlook abschalten und nochmals schauen.


Grüße,
Dani
Bitte warten ..
Mitglied: germanese
11.02.2014 um 08:09 Uhr
aber selbstverständlich, exchange 2010 mit sp2, outlook 2010 auf allen clients... cache modus wurde von mir bereits mehrfach gelöscht, problem war danach immer noch vorhanden... hab auch schon das ganze mailprofil gelöscht und neu eingerichtet...
Bitte warten ..
Mitglied: Dani
11.02.2014 um 10:41 Uhr
Moin,
Cache-Modus deaktiviert für 2-3 Stunden?!


Grüße,
Dani
Bitte warten ..
Mitglied: germanese
21.03.2014 um 11:42 Uhr
ja also nachdem ich es jetzt länger beobachtet habe scheint der Cache Modus die Ursache gewesen zu sein, auf allen beteiligten PCs hab ich diesen deaktiviert, seitdem ist das Problem nicht mehr aufgetreten.

danke für den tip
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Outlook & Mail
EMails werden nach 3 Monaten entfern - Einstellung (4)

Frage von staybb zum Thema Outlook & Mail ...

Outlook & Mail
gelöst Outlook 2013 Emails Kontakten zuordnen (1)

Frage von xbast1x zum Thema Outlook & Mail ...

VB for Applications
Emails weiterleiten mit Regel oder makro (11)

Frage von Skoechling zum Thema VB for Applications ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Windows Server
SBS 2011 Standard virtualisieren (13)

Frage von HeinrichM zum Thema Windows Server ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...

LAN, WAN, Wireless
Per Script auf UniFi-controller zugreifen und WPA2-Key ändern (11)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...