Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Emailversand intern oft langsam, Emails bruachen mnachmal stunden

Frage Internet E-Mail

Mitglied: wescraven07

wescraven07 (Level 2) - Jetzt verbinden

03.12.2009 um 16:57 Uhr, 3449 Aufrufe, 3 Kommentare

Hallo,

habe mal eine Frage zum Thema Emailversand im Firmennetzwerk.

Ein Kunde ruft mich gerade an und meint, dass sich heute morgen die Mitarbeiter gegenseitig Emails geschrieben hätten und diese teilweise noch immer nicht angekommen sind. Firmenintern im Netzwerk. Hab mir gleich ne Testmail schicken lassen, kam augenblicklich an. Das Problem muss also irgendwo im Netzwerk liegen.

Hat mir jemand mal einen Tip, woran das liegen könnte? Gib es irgendeine Möglichkeit festzustellen, wo das Probelm liegt?

Eckdaten:

- Emailaccounts liegen bei einem externen Provider
- Emailprogramm ist Outlook 2007
- OS ist Windows XP Pro
- Alle Servicepacks und Upates sind installiert
- Groupwarelösung für Outlook ist Publicsharefolders.

Hat jemand eine Idee?
Mitglied: filippg
03.12.2009 um 17:31 Uhr
Hallo,

erste Maßnahme wäre zu prüfen, ob die Mail im Outlook des Senders überhaupt rausgegangen ist. Z.B. geht Outlook auch mal in den Offline-Mode und schickt dann keine Mails mehr. Oder der Nutzer klickt statt senden auf "Schließen", und sendet die Mail gar nicht. Dann wäre zu prüfen, ob der Empfänger überhaupt Mails abruft.
Danach müsste man dann mal den externen Provider bitten, ins Message-Tracking zu schauen. Dazu sollte man ihm Absender, Empfänger, Betreff und Sendezeitpunkt mitteilen.

Gruß

Filipp
Bitte warten ..
Mitglied: GuentherH
03.12.2009 um 20:49 Uhr
Hallo.

- Groupwarelösung für Outlook ist Publicsharefolders

Seit wann ist das eine Groupwarelösung. Solange es keinen internen Mailserver gibt, gehen doch nach wie vor alle Mails an den Provider bzw. über den Provider.

Ein Kunde ruft mich gerade an und meint

Finde ich interessant. Bevor du selbst versuchst das Problem einzugrenzen, postest du hier einmal. Warum bittest du nicht gleich den Kunden hier zu posten.

LG Günther
Bitte warten ..
Mitglied: exchange
03.12.2009 um 21:54 Uhr
Hallo und entschuldige direkt ABER,
Ihr betreut keine Kunden zum Thema Mailserver & Groupware oder?

Mir kommen nämlich gerade ein wenig die Tränen.

Die Lösung: POP3/IMAP Konten auf den Clients einrichten und DANN aber erst DANN auf Senden und Empfangen klicken. Dann sind Deine "internen" Mails auch zu 100% angekommen.

Wenn Du dich dann noch blamieren willst und einem Administrator ins Grab bringen möchtest (vor lachen), dann ruf beim Provider an und Frag mal wo deine "interne" Mail hin ist.

@Günther, der Hersteller betitelt seine Software so

Liebste Grüße
Heiko
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(3)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Windows Server
Tastatureingaben auf TerminalServer 2012R2 sehr langsam (2)

Frage von Bjoern.V zum Thema Windows Server ...

Windows Server
Status-eMails vom Windows Server 2012 R2 Foundation (1)

Frage von Calvus zum Thema Windows Server ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (24)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Netzwerke
Abisolierwerkzeug (11)

Frage von SarekHL zum Thema Netzwerke ...

Hyper-V
Langsames Netzwerk i210 LAN Karte (11)

Frage von Akcent zum Thema Hyper-V ...

Windows 10
Welches OS für Firmengeräte? (10)

Frage von MarkusVH zum Thema Windows 10 ...