Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Empfängerdomains sporadisch bzw. wiederholt nicht erreichbar, DNS ???

Frage Microsoft Exchange Server

Mitglied: MacgregS

MacgregS (Level 1) - Jetzt verbinden

05.09.2014, aktualisiert 06.09.2014, 2066 Aufrufe, 25 Kommentare

Hi zusammen,


Ein mailserver eines kunden (exchange 2010 im sbs2011) erreicht sporadisch empfänger-domains nicht, zu erkennen an der warteschlange, die sich füllt und dann irgendwann leert. Teste ich mit dem smtp-explorer, erreiche ich einige test-domains (meine eigene, google, gmx, andere kunden) mal und dann mal wieder nicht. Änderung im Minutentakt.

Mein erster gedanke waren DNS Probleme beim Anschluss-Provider, DeutschlandLan, da sind 3 Telekom DNS eingetragen, testweise habe ich mal noch 8.8.8.8 dazu gepackt, google, diverse andere Telekom DNS-Server, keine Änderung.

Nun kann ich aktuell meine eigene domain mit dem smtp explorer nicht erreichen, mails bleiben in der warteschlange hängen, allerdings führt ein tracert auf meinen MX bis zum ziel… hä?

Um einen fehler am smtp-explorer auszuschliessen, hab ichs auch noch per telnet getestet… gleiches ergebnis. Mal ist eine domain erreichbar, mal nicht.

Ich denke:

-DNS wird’s wohl nicht sein, da die erreichbarkeit/nichterreichbarkeit im minutentakt schwankt. Ich habe einige andere DNS eingetragen, kein unterschied.

-kann die firewall (Watchguard) die pakete mal durchlassen, mal nicht? Restart der firewall habe ich heute mittag durchgeführt, keine änderung.

-kanns am Eset (Mailserver Antivirus) liegen? Wobei der smtp explorer ja nichts mit der antivirensoftware des mailservers zu tun hat…

Die einzigen Änderungen, die in den letzten Tagen/Wochen von mir durchgeführt wurden, waren 2 Firewallregeln für die Erreichbarkeit einer Webcam. Die Probleme verschwinden aber nicht, wenn diese Regeln deaktiviert sind, ausserdem tritt das Problem seit gestern (bzw. ist mir seit gestern bekannt) auf, die Cam steckt seit ca. 2 Wochen beim Kunden am Netz... Zusammenhang unwahrscheinlich.

Hat jemand eine Idee? Mein gefährliches Halbwissen ist momentan erschöpft, ich grüble weiter.

Danke für eure konstruktiven Vorschläge...
Mitglied: keine-ahnung
05.09.2014 um 23:56 Uhr
Moin,
was treibst Du mit Halbwissen bei einem Kunden?? Erstens sagt mir meine Kristallkugel nicht, ob Dein "Kunde" direkt oder über einen smarthost sendet, zweitens informiert sie mich auch nicht darüber, was der BPA des MX zu mäkeln hat ...

LG, Thomas
Bitte warten ..
Mitglied: MacgregS
06.09.2014, aktualisiert um 12:42 Uhr
hey,

du scheinst immer der erste zu sein, der auf meine beiträge antwortet, danke dafür. häng dich mal nicht an der phrase "halbwissen" auf...

für deine schneekugel:

-kunde sendet direkt
-bpa konnektivitätsprüfung kann nicht auf die leistungsdaten zugreifen, das fix-it dazu habe ich schon durchgearbeitet, keine änderung.

Fehler Servercomputer mit Exchange: Auf die Leistungsdaten kann nicht zugegriffen werden. Server: OFFICE01
Es können keine Systemmonitordaten von Server OFFICE01 erfasst werden. Die Ursache kann in Netzwerk- oder Berechtigungsproblemen liegen. Fehler: Unknown error (0xc0000bb9).
arrow Weitere Informationen über dieses Problem und Verfahren zur Problembehebung.

http://www.administrator.de/forum/keine-leistungsdaten-von-exchange-105 ...

kann das was mit dem dcom fehler 10016 zu tun haben, den man laut MS ignorieren kann? http://support.microsoft.com/kb/2483007 habe ich durch... siehe fehler 10016.

-bpa systemdiagnose:

Alle Probleme
Active Directory Forest
Fehler Unbekannte Erweiterungsversion des Schemas.
Active Directory Forest
Die Exchange-Schemaerweiterungen stammen aus einer unbekannten Version. Es wurde Schemaversion 14726 erkannt.
arrow Weitere Informationen über dieses Problem und Verfahren zur Problembehebung.
Warnung Fehlende Übereinstimmung bei Zertifikat-Prinzipal :
Der Prinzipal für das SSL-Zertifikat "https://XXXXXX.de" scheint nicht der Hostadresse zu entsprechen. Hostadresse: XXXXXX.de. usw....
arrow Weitere Informationen über dieses Problem und Verfahren zur Problembehebung.
Warnung Fehlende Übereinstimmung bei Zertifikat-Prinzipal :
Der Prinzipal für das SSL-Zertifikat "https://XXXXXX.local" scheint nicht der Hostadresse zu entsprechen. Hostadresse: XXXXXX.local. usw...
Organisation: First Organization
Fehler Die globale Größe ausgehender Nachrichten ist zu hoch festgelegt. Organisation: First Organization
Die maximal zulässige Größe ausgehender Nachrichten ist zu hoch festgelegt. Dies kann die Zuverlässigkeit des Systems beeinträchtigen. Die maximal zulässige Nachrichtengröße ist 35 MB.
arrow Weitere Informationen über dieses Problem und Verfahren zur Problembehebung.
Fehler Die globale Größe eingehender Nachrichten ist zu hoch festgelegt. Organisation: First Organization
Die maximal zulässige Größe eingehender Nachrichten ist zu hoch festgelegt. Dies kann die Zuverlässigkeit des Systems beeinträchtigen. Die maximal zulässige Nachrichtengröße ist 35 MB.
arrow Weitere Informationen über dieses Problem und Verfahren zur Problembehebung.
Warnung Der Öffentliche Ordner des Offlineadressbuchstandorts fehlt. Organisation: First Organization
Der Informationsspeicher für Öffentliche Ordner des Offlineadressbuchs des Standorts wurde nicht gefunden. Der Hostserver ist entweder nicht erreichbar oder der Informationsspeicher für Öffentliche Ordner ist nicht vorhanden. Informationsspeicher für Öffentliche Ordner: CN=Public Folder Database 1967058513,CN=Databases,CN=Exchange Administrative Group (FYDIBOHF23SPDLT),CN=Administrative Groups,CN=First Organization,CN=Microsoft Exchange,CN=Services,CN=Configuration,DC=XXXXXX,DC=local.
arrow Weitere Informationen über dieses Problem und Verfahren zur Problembehebung.
Administratorgruppe: Exchange Administrative Group (FYDIBOHF23SPDLT)
Server: OFFICE01
Warnung Der Speichertreiber ist über zwei Jahre alt. Server: OFFICE01
Die Speichertreiberdatei "c:\windows\system32\drivers\iastora.sys" für "Intel(R) C600 Series Chipset SATA AHCI Controller" auf Server OFFICE01.XXXXXX.local ist über zwei Jahre alt. Wenden Sie sich an den Lieferanten, um zu erfahren, ob eine neuere Version verfügbar ist. Details des installierten Treibers: 3.1.0.1068 - 20120315155318.000000+060
Warnung Der Speichertreiber ist über zwei Jahre alt. Server: OFFICE01
Die Speichertreiberdatei "c:\windows\system32\drivers\megasr1.sys" für "LSI Embedded MegaRAID" auf Server OFFICE01.XXXXXX.local ist über zwei Jahre alt. Wenden Sie sich an den Lieferanten, um zu erfahren, ob eine neuere Version verfügbar ist. Details des installierten Treibers: 15.0.329.2012 - 20120330140926.000000+120
Warnung Die Netzwerkschnittstellen-Treiberdatei ist über zwei Jahre alt. Server: OFFICE01
Die Netzwerkschnittstellen-Treiberdatei "c:\windows\system32\drivers\e1q62x64.sys" für "e1qexpress" auf Server OFFICE01.XXXXXX.local ist über zwei Jahre alt. Wenden Sie sich an den Lieferanten, um zu erfahren, ob eine neuere Version verfügbar ist. Details des installierten Treibers: 11.14.48.0 - 20111013182142.000000+120.
Warnung Die Netzwerkschnittstellen-Treiberdatei ist über zwei Jahre alt. Server: OFFICE01
Die Netzwerkschnittstellen-Treiberdatei "c:\windows\system32\drivers\asyncmac.sys" für "AsyncMac" auf Server OFFICE01.XXXXXX.local ist über zwei Jahre alt. Wenden Sie sich an den Lieferanten, um zu erfahren, ob eine neuere Version verfügbar ist. Details des installierten Treibers: 6.1.7600.16385 - 20090714021013.139624+120.
Warnung Prozessorleistung Server: OFFICE01
Die aktuelle Prozessorgeschwindigkeit auf dem Server OFFICE01.XXXXXX.local liegt unter der Maximalgeschwindigkeit. Die maximale Taktfrequenz lautet 1901. Die aktuelle Taktfrequenz lautet 1197.
arrow Weitere Informationen über dieses Problem und Verfahren zur Problembehebung.
Best Practices Größe des Anwendungsprotokolls Server: OFFICE01
Als bewährte Methode sollte die Größe des Protokolls "Anwendung" auf dem Server OFFICE01.XXXXXX.local erhöht werden. Die aktuelle Größe beträgt 20 MB. Für Server, auf denen Microsoft Exchange ausgeführt wird, wird eine Größe von 40 MB und mehr empfohlen.
arrow Weitere Informationen über diese Einstellung.
Best Practices Exchange befindet sich auf dem globalen Katalogserver Server: OFFICE01
Exchange-Server OFFICE01.XXXXXX.local ist auch ein globaler Katalogserver. Dies ist eine unterstützte Konfiguration, sie wird jedoch nicht empfohlen.
arrow Weitere Informationen über diese Einstellung.


das ist alles.

Eine Idee, wie wir das noch angehen können? halbwissen?
Bitte warten ..
Mitglied: 16568
06.09.2014 um 04:42 Uhr
Dann kannste ja schon ma anfangen abzuarbeiten...


Lonesome Walker
Bitte warten ..
Mitglied: colinardo
06.09.2014, aktualisiert um 08:49 Uhr
Moin,
also für mich sehen die unmengen Fehler danach aus als wenn sich jemand schon sehr sehr lange nicht mehr um das System gekümmert bzw. einfach alle Fehlermeldungen ignoriert hat, bis es jetzt geknallt hat.
Ich würde als erstes mal die Netzwerkkarte mit einem Dauerping und Wireshark-Aufzeichnung ins interne Netz prüfen. Wenn sowas unvermittelt ohne große Änderungen am System auftritt sind in vielen Fällen schleichende Hardwaredefekte daran schuld. Also erst mal die Hardware des Servers und die Strecke bis zum WAN-Port des Netzes gründlich überprüfen (Kabel/Switchport wechseln/etc.) und auch die Netzwerkkartentreiber aktualisieren.

Grüße Uwe
Bitte warten ..
Mitglied: keine-ahnung
06.09.2014 um 09:17 Uhr
Moin,
du scheinst immer der erste zu sein, der auf meine beiträge antwortet, danke dafür.
liegt eventuell daran, dass ich in der unmittelbaren Nähe von Friedersdorf/SN mein ABI gebaut habe ? BTW: streich mal die Klarangaben aus Deinem Post ...

Ansonsten schliesse ich mich zunächst mal an: arbeite das Meckerprotokoll mal ab --> Hardware / OS / MX durchpatchen und vor allem die SP einspielen, so die noch nicht drin sind, LAN und WAN checken.

LG, Thomas
Bitte warten ..
Mitglied: Lochkartenstanzer
06.09.2014 um 10:13 Uhr
Moin,

hast Du Deien Telnet-tests mal von einem andren System aus versucht? ggf. einfach mal ein knoppix hochfahren und damit mal testen.

Dann sieht man, ob das am windows7Exchange, ander Hardware oder am LAN liegt.

lks
Bitte warten ..
Mitglied: Dobby
06.09.2014 um 11:40 Uhr
Hallo,

das ist alles.
Na dann geht da ja noch was oder?
Also die Fehlermeldungen reichen locker für einen Samstagvormittag aus
um Spaß zu haben.

Eine Idee, wie wir das noch angehen können?
Klar und weil wir uns auch hübsch die Wahrheit sagen sollten damit das "Ding"
hier nicht 180 KM/h im freien Fall bekommt, wäre es schon nett mal zu wissen
wo der Exchange die letzten zwei Jahre stand und warum man Ihn nun wieder
zum leben erweckt hat. Ist der andere kaputt, war man bei hostet Exchange
oder hatte man keine Mail mehr, oder, oder,.....

halbwissen?
Dann erzähle uns mal wo der Server die letzten zwei Jahre geschlafen hat.

Gruß
Dobby
Bitte warten ..
Mitglied: MacgregS
06.09.2014, aktualisiert um 13:13 Uhr
Zitat von Lochkartenstanzer:

Moin,

hast Du Deien Telnet-tests mal von einem andren System aus versucht? ggf. einfach mal ein knoppix hochfahren und damit mal
testen.

Dann sieht man, ob das am windows7Exchange, ander Hardware oder am LAN liegt.

lks


telnet auf einem zweiten (File)Server im Netz brachte das gleiche Ergebnis... war auf dem SBS eine Domain per SMTP Explorer nicht erreichbar, war sie es per Telnet vom anderen Server auch nicht.

Somit scheint zumindest Serverhardware wegzufallen? Bleiben Firewall, Switches und Verkabelung... Verkabelung und Switches würde ich als unwahrscheinlich betrachten, da ja ansonsten die Konnektivität komplett in Ordnung ist.

Danke für deine Hilfe...

Sollte das helfen: Auf der Watchguard ist ein SMTP Proxy für den Mailversand eingestellt. Laut dessen Konfiguration akzeptiert die Firewall Verkehr auf Port 25 nur von der IP des SBS...
Bitte warten ..
Mitglied: aqui
06.09.2014 um 12:37 Uhr
Kann natürlich auch noch das sein:
http://www.heise.de/netze/meldung/Zu-knapp-konfigurierte-Backbone-Route ...
Sofern einzelne Provider der Zielserver nicht upgedatet haben....
Bitte warten ..
Mitglied: MacgregS
06.09.2014, aktualisiert um 13:16 Uhr
Zitat von Dobby:


Dann erzähle uns mal wo der Server die letzten zwei Jahre geschlafen hat.

Gruß
Dobby




Der Server hat nicht zwei Jahre geschlafen, sondern wurde letztes Jahr vom rosa Riesen verkauft und dort inkl. Netzwerk in Betrieb genommen, leider supporten die das Netz nicht mehr.

Ich würde meinen, dass die Treiber, auch wenn 2 Jahre alt, nicht für die sporadische Erreichbarkeit bestimmter Domains per einem bestimmten Port verantwortlich sein können...
Bitte warten ..
Mitglied: colinardo
06.09.2014, aktualisiert um 12:57 Uhr
was sagt ein tracert auf die entsprechenden Mailserver ? Dann könntest du damit festhalten wo die Pakete zu diesem Zeitpunkt hängen bleiben...
Bitte warten ..
Mitglied: MacgregS
06.09.2014 um 13:05 Uhr
tracert: erreicht in 7 Schritten das ziel, smtp explorer und telnet nicht, wie gesagt nur sporadisch.
Bitte warten ..
Mitglied: MacgregS
06.09.2014 um 13:06 Uhr
Zitat von aqui:

Kann natürlich auch noch das sein:
http://www.heise.de/netze/meldung/Zu-knapp-konfigurierte-Backbone-Route ...
Sofern einzelne Provider der Zielserver nicht upgedatet haben....

aber wäre dann das netz nicht voll von vergleichbaren problemen?
Bitte warten ..
Mitglied: MacgregS
06.09.2014 um 13:15 Uhr
Zitat von keine-ahnung:

Moin,
> du scheinst immer der erste zu sein, der auf meine beiträge antwortet, danke dafür.
liegt eventuell daran, dass ich in der unmittelbaren Nähe von Friedersdorf/SN mein ABI gebaut habe ? BTW: streich mal die
Klarangaben aus Deinem Post ...

Ansonsten schliesse ich mich zunächst mal an: arbeite das Meckerprotokoll mal ab --> Hardware / OS / MX durchpatchen und
vor allem die SP einspielen, so die noch nicht drin sind, LAN und WAN checken.

LG, Thomas

danke .. die angaben waren ja nur noch vom hoster, habe sie aber entfernt. soweit verfügbar, installiere ich die sp´s....
Bitte warten ..
Mitglied: schmitzi
06.09.2014, aktualisiert um 13:20 Uhr
Hi,

wenn die Warteschlangen sich füllen kannst Du ja mal den DNS-Dienst (am Exchange & am DC) kurz neu starten, und jeweils ipconfig /flushdns.
(Nach dem Patchen des Systems :o) -> dann mal schauen was passiert.

Ich habe auch noch irgendwo ne Gurke am Laufen wo das geholfen hat, habe es dann als stündlichen Task geplant
Quick & Dirty, ich weiss......habe aber nie wieder Probleme gehabt (oder die User können mir das per Mail nicht mitteilen :o)



Gruss RS

PS: und schau mal (nur so) in die Hosts-Dateien
Bitte warten ..
Mitglied: colinardo
LÖSUNG 06.09.2014, aktualisiert um 19:13 Uhr
Zitat von MacgregS:

tracert: erreicht in 7 Schritten das ziel, smtp explorer und telnet nicht, wie gesagt nur sporadisch.
wenn tracert durchgängig immer durchkommt kann ich mir wirklich nur noch vorstellen das es an der Firewall und dem SMTP Proxy auf der watchguard liegt. Nehm den Proxy mal raus und lass den Mailserver direkt durch - zum testen das es nicht daran liegt ...
Schritt für Schritt erst mal alle Hürden entfernen und dann wieder sukzessive zuschalten, dann sollte sich der Übeltäter finden lassen.
Bitte warten ..
Mitglied: Lochkartenstanzer
LÖSUNG 06.09.2014, aktualisiert um 19:13 Uhr
Zitat von MacgregS:

Sollte das helfen: Auf der Watchguard ist ein SMTP Proxy für den Mailversand eingestellt. Laut dessen Konfiguration
akzeptiert die Firewall Verkehr auf Port 25 nur von der IP des SBS...

Da könnte der Hund (Katze, Maus, ..) begraben liegen.

Sxchau mal in den logs, was der SMTP-proxy so sagt.

lks
Bitte warten ..
Mitglied: MacgregS
06.09.2014 um 14:37 Uhr
Hmmm... nach abschalten des Proxys und dem direkten Durchwinken per NAT siehts erstmal besser aus... ich beobachte während der zig SP3 Installationen heute...
Bitte warten ..
Mitglied: MacgregS
06.09.2014 um 19:15 Uhr
so... nach langem testen und wieder inbetriebnahme des proxy kann ich nun recht sicher behaupten, dass die timeouts von ihm kommen... d.h. wir verschicken erstmal direkt und lassen den support der watchguard glühen...


gibts bei euch eine fundierte meinung bezüglich smtp proxy für den versand ja / nein? mir erschliessen sich die vorteile nicht, habe in der watchguard als gehende IP auch so die richtige konfigurieren können...

danke für eure hilfe.
Bitte warten ..
Mitglied: colinardo
06.09.2014, aktualisiert um 20:03 Uhr
Zitat von MacgregS:
gibts bei euch eine fundierte meinung bezüglich smtp proxy für den versand ja / nein?
Wenn ihr den Proxy nur dafür missbraucht habt um dem SBS Mailversand über Port 25 zu ermöglichen bringt das Teil natürlich keine Vorteile, das kann ja die Basisfirewall bereits.
Der Vorteil des Proxies auf der Watchguard sind die diversen Filtermöglichkeiten via Deep Packet Inspection, die bereits ein Ausfiltern z.B. von Viren,Spam etc. pp ermöglichen, ohne das der Mailserver damit überhaupt erst in Berührung kommt. Die Watchguard bietet hier eine ganze Palette an Möglichkeiten. Wenn man diese nicht nutzt, kann man diesen getrost abschalten, und es mit normalen Firewallregeln abfackeln - eine Fehlerquelle weniger.

Schönes Wochenende noch
Grüße Uwe
Bitte warten ..
Mitglied: MacgregS
06.09.2014 um 22:01 Uhr
hi,

ich sprech ja nur vom versenden via proxy. den eingang per proxy haben wir so belassen, da gabs ja auch keine probleme.

bist du fit was die watchguard angeht? klingt so... wäre nett wenn du mir deine Kontaktdaten zukommen lässt, sofern du da Helpdesk bieten kannst, natürlich nur falls Interesse besteht...

Danke soweit!
Bitte warten ..
Mitglied: Dobby
06.09.2014 um 22:18 Uhr
nach abschalten des Proxys und dem direkten Durchwinken per NAT siehts erstmal
besser aus...
Vorsicht dass das kein Trugschluss ist!

ich beobachte während der zig SP3 Installationen heute...
Die würde ich auch durchlaufen lassen wollen.
Zusätzlich kann man auch die beiden Treiber mal erneuern, sicherlich nicht mit einer
hohen Priorität, aber eine saubere Ereignisanzeige ist doch auch etwas wert.

Was ist denn auf der WatchGuard alles aktiv???
Wir dort auch nach Spam, Malware und ein AV Scann für die Mail gemacht bzw.
danach geschaut oder gescannt? Kann ja auch sein das einfach die Lizenzen dafür
erneuert werden müssen, oder?

Gruß
Dobby
Bitte warten ..
Mitglied: colinardo
07.09.2014 um 08:25 Uhr
Zitat von MacgregS:
bist du fit was die watchguard angeht?
hatte die auch nur 2-3 mal in der Hand, bin also kein Profi was die Kiste angeht, aber auf der Box umschauen tut man sich ja trotzdem mal wenn sich einem die Gelegenheit bietet

sofern du da Helpdesk bieten kannst
leider nein.

Grüße Uwe
Bitte warten ..
Mitglied: MacgregS
09.09.2014 um 15:27 Uhr
Zitat von Dobby:

> nach abschalten des Proxys und dem direkten Durchwinken per NAT siehts erstmal
> besser aus...
Vorsicht dass das kein Trugschluss ist!

> ich beobachte während der zig SP3 Installationen heute...
Die würde ich auch durchlaufen lassen wollen.
Zusätzlich kann man auch die beiden Treiber mal erneuern, sicherlich nicht mit einer
hohen Priorität, aber eine saubere Ereignisanzeige ist doch auch etwas wert.

Was ist denn auf der WatchGuard alles aktiv???
Wir dort auch nach Spam, Malware und ein AV Scann für die Mail gemacht bzw.
danach geschaut oder gescannt? Kann ja auch sein das einfach die Lizenzen dafür
erneuert werden müssen, oder?

Gruß
Dobby


treiber sind auf dem aktuellsten stand.

aktiv auf der watchguard wird nach spam, malware und av im eingang gescannt, versendend nicht, da das auch schon eset auf dem exchange erledigt.

die lizenzen auf der watchguard sind noch 500+ tage gültig...

stand jetzt flutschts, ich werds noch einige tage gezielt im auge behalten, aber auch das feedback der user ist positiv.

der watchguard support steht bisher noch auf dem schlauch, was den proxy zu den time-outs veranlasst hat.
Bitte warten ..
Mitglied: MacgregS
09.09.2014 um 15:28 Uhr
Zitat von colinardo:

> Zitat von MacgregS:
> bist du fit was die watchguard angeht?
hatte die auch nur 2-3 mal in der Hand, bin also kein Profi was die Kiste angeht, aber auf der Box umschauen tut man sich ja
trotzdem mal wenn sich einem die Gelegenheit bietet

> sofern du da Helpdesk bieten kannst
leider nein.

Grüße Uwe

danke trotzdem.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Netzwerk
Development Server über DNS Server im Netzwerk erreichbar machen (2)

Frage von sbsnewbie zum Thema Windows Netzwerk ...

Exchange Server
DNS Einstellung - zwei feste IPs für Mailserver (15)

Frage von ivan0s zum Thema Exchange Server ...

DNS
gelöst Sophos UTM9 - FTP nur über IP erreichbar (4)

Frage von PronMaster zum Thema DNS ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (33)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...