Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Empfängerrichtlinie falsch gesetzt?

Frage Microsoft Exchange Server

Mitglied: kalkie

kalkie (Level 1) - Jetzt verbinden

07.09.2005, aktualisiert 17.10.2012, 4549 Aufrufe, 2 Kommentare

Hallo!

Habe meinen Exchange Server einrichten lassen, Nachrichten werden per pop3 abgeholt und über freenet mit smtp versendet. Das Problem ist, dass Mails an alle Freenet.de Adressen nicht zustellbar sind. Liegt das an den Einstellungen in den Empfängerrichtlinien? Dort steht:

smtp @AKF.local (AKF der Name der ersten Organisation)
smtp @server.AKF.local
smtp alexander.kalkbrenner@freenet.de (Hauptadresse)

Braucht ihr eventuell noch weitere Infos?
Wo könnte der Fehler liegen?

mfg
alex
Mitglied: Ide
12.09.2005, aktualisiert 17.10.2012
Hallo Alex,

guckst Du hier - dürfte das gleiche sein:

http://www.administrator.de/forum/exchange-2000-problem-mit-mails-inter ...

Liebe Grüße
von Ide
Bitte warten ..
Mitglied: kalkie
13.09.2005 um 12:58 Uhr
Hallo Ide,

hat leider nicht den gewünschten Effekt gebracht.
Liegt es vielleicht an der Einstellung im SMTP Connector? Dort ist bei Adressraum "*" eingetragen. Muss dort vielleicht was anderes rein? An was könnte es noch liegen?
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
Benutzername oder Passwort falsch (2)

Frage von Havanna63 zum Thema Windows Netzwerk ...

Sonstige Systeme
Smart Meter messen oft falsch (3)

Link von kaiand1 zum Thema Sonstige Systeme ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(4)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...