Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Empfang von POP3 mails bei Exchange

Frage Microsoft Exchange Server

Mitglied: Misha

Misha (Level 1) - Jetzt verbinden

20.06.2007, aktualisiert 28.06.2007, 3107 Aufrufe, 3 Kommentare

Hallo zusammen ,

hab mal wieder ein kleines Problem

ich habe einen SBS 2003 Server, Exchange eingerichtet und rufe nun via POP3 Connector emails , von einer eMail Adresse von eplus ab.

Die emails werden, bei eplus brav abgerufen. Problem ist nur das ich sie am Client (XP Pro SP2) mit Outlook 2003 nicht empfange.

Der Client hängt in der Domäne , Outlook ist als Exchange Postfach auf meinen Benutzer eingerichtet und beim POP3 Connector stehe ich als Empfängerin drinn.

Ich bekomme aber nicht eine einzige mail


Hat jemand eine Idee ??


mfg
Meli
Mitglied: Notavailable
20.06.2007 um 12:30 Uhr
Ist das bei allen usern der Fall?
Funktioniert internes mailen mit outlook?
Schalt im Exchange doch mal Message Tracking ein und versuche zu verfolgen, ob die Mail tatsächlich im richtigen Postfach landet.
Bitte warten ..
Mitglied: Misha
20.06.2007 um 13:15 Uhr
Hi Not

im mom bin ich die einzige die das nutzt, der server steht bei uns im keller.
komischerweise gehen auch keine internen mails. d.h. wenn ich mir einen statusbericht senden will oder eine mail vom admin schicke kommt diese auch nicht an


gibt es eine möglichkeit den exchange einmal komplett auf 0 zu setzen?


mfg
Meli
Bitte warten ..
Mitglied: Misha
28.06.2007 um 23:46 Uhr
hab das problem erledige,

hab vergessen den pop3 connector auch zu aktivieren


danke trotzdem

meli
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2016 CU4 kann keine Mails von Google Mail empfangen
Frage von diemilzExchange Server1 Kommentar

Hallo zusammen, ich stehe vor einem Rätsel. Unser Exchange-Server kann teilweise keine Mails von Google empfangen. Entweder werden die ...

E-Mail
Es werden bei POP3 nicht alle Mails übertragen
Frage von DerVolkerE-Mail5 Kommentare

Moin moin, mein Mailprovider hat vor wenigen Tagen seinen Server umgezogen. Ich habe an meinen Systemen alles angepasst aber ...

Exchange Server
Konfiguration von Exchange 2013 zum direkten Senden und Empfangen von Mails
gelöst Frage von TxerriExchange Server2 Kommentare

Hallo zusammen, ich versuche gerade einen Exchange 2013 so umzukonfigurieren, dass er für Mailverkehr direkt im Internet zur Verfügung ...

Exchange Server
Kein Mail Empfang mehr mit dem Exchange 2013 Server
gelöst Frage von roeggiExchange Server4 Kommentare

Ich habe seit Heute Morgen das Problem, dass ich keine Mails mehr bekomme. Ich habe den Exchange 2013 inkl ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 21 StundenWindows 102 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 23 StundenSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 1 TagInternet3 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 1 TagDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Windows Server
GPO nur für bestimmte Computer
Frage von Leo-leWindows Server13 Kommentare

Hallo Forum, gern würde ich ein Robocopy script per Bat an eine GPO hängen. Wichtig wäre aber dort der ...

Windows Server
KMS Facts for Client configuration
Frage von winlinWindows Server13 Kommentare

Hey Leute, wir haben in unserem Netz nun einen neuen KMS Server. Haben Bestands-VMs die noch nicht aktiviert sind. ...

Windows Tools
Software-Tool zum Entfernen von bösartigem Windows
Frage von emeriksWindows Tools11 Kommentare

Hi, siehe Betreff hat das jemals irgendjemand schonmal sinnvoll eingesetzt? (MRT) E.

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...