Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Empfang von POP3 mails bei Exchange

Frage Microsoft Exchange Server

Mitglied: Misha

Misha (Level 1) - Jetzt verbinden

20.06.2007, aktualisiert 28.06.2007, 3100 Aufrufe, 3 Kommentare

Hallo zusammen ,

hab mal wieder ein kleines Problem

ich habe einen SBS 2003 Server, Exchange eingerichtet und rufe nun via POP3 Connector emails , von einer eMail Adresse von eplus ab.

Die emails werden, bei eplus brav abgerufen. Problem ist nur das ich sie am Client (XP Pro SP2) mit Outlook 2003 nicht empfange.

Der Client hängt in der Domäne , Outlook ist als Exchange Postfach auf meinen Benutzer eingerichtet und beim POP3 Connector stehe ich als Empfängerin drinn.

Ich bekomme aber nicht eine einzige mail


Hat jemand eine Idee ??


mfg
Meli
Mitglied: Notavailable
20.06.2007 um 12:30 Uhr
Ist das bei allen usern der Fall?
Funktioniert internes mailen mit outlook?
Schalt im Exchange doch mal Message Tracking ein und versuche zu verfolgen, ob die Mail tatsächlich im richtigen Postfach landet.
Bitte warten ..
Mitglied: Misha
20.06.2007 um 13:15 Uhr
Hi Not

im mom bin ich die einzige die das nutzt, der server steht bei uns im keller.
komischerweise gehen auch keine internen mails. d.h. wenn ich mir einen statusbericht senden will oder eine mail vom admin schicke kommt diese auch nicht an


gibt es eine möglichkeit den exchange einmal komplett auf 0 zu setzen?


mfg
Meli
Bitte warten ..
Mitglied: Misha
28.06.2007 um 23:46 Uhr
hab das problem erledige,

hab vergessen den pop3 connector auch zu aktivieren


danke trotzdem

meli
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2016 CU4 kann keine Mails von Google Mail empfangen (1)

Frage von diemilz zum Thema Exchange Server ...

E-Mail
gelöst SBS2011-Exchange- Webmailer- IMAP POP3 (7)

Frage von Ramsys1991 zum Thema E-Mail ...

E-Mail
gelöst Outlook 2013 an Exchange mit POP3 (5)

Frage von dbox3 zum Thema E-Mail ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...