Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Empfange keine Packete!!

Frage Microsoft Windows Netzwerk

Mitglied: Ommel

Ommel (Level 1) - Jetzt verbinden

26.01.2006, aktualisiert 22:50 Uhr, 2459 Aufrufe, 1 Kommentar

nun da mein grafikkarten problem gelöst ist folgt acuh schon das nächste.
mein switch war irgentwie kaputt da er warum auch immer eine geschwindigkeit von weniger als ein 56k modem erreichte das heisst internet seiten aufbau in 5 min.
und ein download von 4mb 2 stunden ^^
naja also dann habe ich den switch getauscht und internet geht an allen anderen computern im netzwerk nur bei mir nicht.
ich habe zwar eine lanverbindung aber ich verschicke nur packete EMPFANGE aber keine!!
nun habe ich windows neuinstalliert und es geht immernoch nicht.

jetzt bitte ich um rat

mfg

marc omelan
Mitglied: filippg
26.01.2006 um 22:50 Uhr
Hallo,

eigentlich sollte es keine weiteren Auswirkungen haben, wenn du einfach den Switch austauschst. Ich gehe mal davon aus, dass du bereits die Ports gewechselt hast. Hast du auch mal die Kabel ausgetauscht? Steht dein Rechner vielleicht besonders weit weg vom Switch? Evtl. lohnt es sich, ihn testweise mal direkt daneben zustellen und mit einem erwiesenermassen einwandfreien Kabel anzuschliessen.
Noch eine (etwas unwahrscheinliche) Möglichkeit: es könnte sein, dass du zwei Karten mit gleicher Mac-Adresse in deinem Netzwerk hast. Gebe mal bei allen Rechnern unter DOS-Eingabeaufforderung "ipconfig /all" ein und schaue, ob dort bei "Physikalische Adresse" zwei Rechner den selben Eintrag haben.

Filipp
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (17)

Frage von liquidbase zum Thema Windows Update ...