Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Warum wird bei mir das Energie-Symbol nicht angezeigt?

Frage Microsoft

Mitglied: Internetter

Internetter (Level 1) - Jetzt verbinden

05.09.2011 um 09:22 Uhr, 4572 Aufrufe, 5 Kommentare

Zeitweise ist in meiner Taskleiste das Symbol für die Stromversorgung nicht zu sehen.

Hallo zusammen,

an meinem PC (Windows XP Prof SP3) ist ab und an nach dem Start in der Taskleiste das Stromversorgungssymbol nicht zu sehen.
Kann mir jemand sagen:
a) was der Grund sein kann?
b) wie ich das Symbol wieder anzeigen lassen kann?

Danke im voraus für jede hilfreiche Antwort.

Gruss
Internetter
Mitglied: aqui
05.09.2011 um 09:58 Uhr
Start -> Einstellungen -> Systemsteuerung -> Energieoptionen -> Erweitert -> Haken bei "Symbol i.d. Taskleiste anzeigen"
Wo ist dein Problem ?
Bitte warten ..
Mitglied: Internetter
05.09.2011 um 14:15 Uhr
LOL - Wo meinProblem ist? Mein Problem ist, daß es das Häkchen schon immer gibt, sonst würde das Symbol ja NIE angezeigt werden.
Vielleicht habe ich meine Frage nicht so ganz optimal gestellt. Also nochmal: Das Energie-Symbol ist manchmal(!) nicht da. Und ich kenne nicht den Grund.
Bitte warten ..
Mitglied: 99045
05.09.2011 um 14:19 Uhr
Hi,

Zitat von Internetter:
Kann mir jemand sagen:
a) was der Grund sein kann?

Es ist bei Inaktive Symbole ausblenden entsprechend konfiguriert.

Gruß
Bitte warten ..
Mitglied: aqui
05.09.2011 um 14:44 Uhr
Oder mal den aktuellsten ACPI Treiber für dein Mainboard installieren bzw. updaten.
Bitte warten ..
Mitglied: Internetter
05.09.2011 um 20:05 Uhr
Hey Kaputtnik,

danke für den Tipp. Das wird es wohl gewesen sein ))

Gruß
Internetter
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Windows 10
Partitonen werden nicht angezeigt (3)

Frage von Alex.Sp zum Thema Windows 10 ...

Windows Server
gelöst GPO wird übernommen aber nicht angezeigt (11)

Frage von stefts zum Thema Windows Server ...

Server
gelöst Internetzugriff auf Synology Diskstation Ordner werden nicht angezeigt (1)

Frage von Coreknabe zum Thema Server ...

Heiß diskutierte Inhalte
Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (17)

Frage von Driphex zum Thema Exchange Server ...

Zusammenarbeit
Als Administrator im Großraumbüro (16)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Hyper-V
HYPER V und USB (14)

Frage von Hendrik2586 zum Thema Hyper-V ...