Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Energiesparmodus funktioniert nicht - Win7 HomePremium

Frage Microsoft Windows 7

Mitglied: Server2503

Server2503 (Level 1) - Jetzt verbinden

04.04.2012 um 18:09 Uhr, 3562 Aufrufe, 3 Kommentare

Hi Leute,

habe bereits Google nach diesem Problem durchforscht... Auch die ganzen Tipps, jedoch leider ohne Erfolg.

Wenn ich den PC unter Windows 7 Home Premium in den "Energie sparen" - Modus versetze, fährt der PC direkt wieder hoch, jedoch kein Bild und die Peripherie bleibt aus...
Somit muss ich den PC immer komplett vom Netz trennen und neu booten...Es sind alle Treiber installiert, alle Updates gelaufen...
Was kann ich dagegen tun?

Asus P5KPL-CM

Danke!!!!
Mitglied: NetWolf
04.04.2012 um 22:41 Uhr
Moin Moin,

seit wann hat er das Problem?
Was ist alles außen angeschlossen?

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: Server2503
05.04.2012 um 10:45 Uhr
Moin,

hatte vorher XP am laufen, lief alles einwandfrei.
Habe nun einfach Windows 7 installiert und seitdem ist das Problem.

Am BIOS habe ich nix geändert, angeschlossene Hardware ist die selbe (TFT,Maus,Tastatur,Lautsprecher), ganz schlicht halt...
Manchmal ne ext. HDD oder auch den Drucker (Canon LaserBase MF3110)...

Keine Ahnung was das sein kann?!
Bitte warten ..
Mitglied: Server2503
10.04.2012 um 08:11 Uhr
Leute hat denn keine ne Idee?

ACPI Treiber installiert, am BIOS passt auch alles...was ist da nur los?
Bitte warten ..
Ähnliche Inhalte
Windows 10
Windows 10 Update funktioniert nicht (9)

Frage von master3477 zum Thema Windows 10 ...

Windows 7
Dateien umbenennen Unterschiede in Win7 und XP (3)

Frage von mani55 zum Thema Windows 7 ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...