Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Entourage 2008 und Exchange 2010

Frage Microsoft Exchange Server

Mitglied: 17308

17308 (Level 1)

17.03.2010 um 08:45 Uhr, 6967 Aufrufe, 2 Kommentare

Hallo zusammen


Ich habe hier ein Entourage Client den ich an den Exchange 2010 anbinden möchte mit dem Exchange Modus
leider komme ich nicht weiter da er ein login problem hat, wenn ich im IIS nachschaue steht da:


2010-03-17 07:37:30 70.1.125.142 PROPFIND /exchange/testuser/ - 443 - 192.168.50.159 Entourage/12.0.0+(Intel+Mac+OS+X+10.6.0) 302 0 0 46
2010-03-17 07:37:30 70.1.135.142 PROPFIND /owa/testuser/ - 443 - 192.168.50.159 Entourage/12.0.0+(Intel+Mac+OS+X+10.6.0) 401 2 5 0
2010-03-17 07:37:30 70.1.135.142 POST /exchweb/bin/auth/owaauth.dll - 443 - 192.168.50.159 Entourage/12.0.0+(Intel+Mac+OS+X+10.6.0) 404 8 0 15
2010-03-17 07:37:30 70.1.135.142 PROPFIND /exchange/testuser/ - 443 - 192.168.50.159 Entourage/12.0.0+(Intel+Mac+OS+X+10.6.0) 302 0 0 0
2010-03-17 07:37:30 70.1.135.142 PROPFIND /owa/testuser/ - 443 - 192.168.50.159 Entourage/12.0.0+(Intel+Mac+OS+X+10.6.0) 401 2 5 0
2010-03-17 07:37:42 70.1.135.142 GET /exchange/ - 443 - 192.168.50.159 Entourage/12.0.0+(Intel+Mac+OS+X+10.6.0) 302 0 0 0
2010-03-17 07:37:42 70.1.135.142 GET /owa/ - 443 - 192.168.50.159 Entourage/12.0.0+(Intel+Mac+OS+X+10.6.0) 401 2 5 0
2010-03-17 07:37:47 70.1.135.142 GET /owa/auth/logon.aspx url=https://ex01.platit.local/owa/&reason=0 443 - 192.168.50.159 Entourage/12.0.0+(Intel+Mac+OS+X+10.6.0) 200 0 0 4758

Die IP habe ich natürlich geändert, soweit ich sehe ist alles ok oder ? wo kann der fehler liegen ?
Mitglied: ollembyssan
17.03.2010 um 11:29 Uhr
Hallo remus25,

vielleicht vorher erst einmal die Voraussetzungen überprüfen?!...

http://www.msexchangefaq.de/clients/mac.htm
Bitte warten ..
Mitglied: 17308
31.03.2010 um 14:09 Uhr
auch Entourage Webedition updaten dann geht es
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (21)

Frage von semperf1delis zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2010 Activesync Problem bei IOS 10.1.1 und Wildcard SSL Zertifikat (2)

Frage von hasel123 zum Thema Exchange Server ...

Exchange Server
Exchange 2010 Problem (6)

Frage von Peacer zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

DSL, VDSL
DSL-Signal bewerten (14)

Frage von SarekHL zum Thema DSL, VDSL ...