Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Entourage 2008 Inbox Problem

Frage Apple

Mitglied: rushed87

rushed87 (Level 1) - Jetzt verbinden

05.11.2010 um 11:36 Uhr, 2550 Aufrufe, 1 Kommentar

Hallo,

Folgendes Problem:

Entourage 2008 hat ein Problem mit eingehenden Mails. Ich habe KEIN Zugriff auf den Exchange 2003 Server. (da externe Firma)
User bekommt Fehler wegen zu großem Postfach. Hat gestern etliche Mails gelöscht. Seit heute morgen kommen keine Mails mehr in den Inbox Folder. im OWA sieht sie alle Mails. Wenn sie dort eine Mail löscht, wird sie in Entourage auch als gelöscht aufgeführt. Inbox aktualisiert sich trotzdem nicht. Datenbank wurde überprüft und neu erstellt. Kein Erfolg. Neu Install wäre letzte Möglichkeit, aber ungern.

Danke für schnelle Hilfe...
Mitglied: applemac
14.11.2010 um 15:10 Uhr
Hallo rushed87,

zunächst einmal, welche Versionen hat der Mac?

OS? Office?

Ist dir denn bekannt, ob andere Benutzer des Exchange Servers zusammen mit Mac OS X auch Probleme haben?
Bitte warten ..
Ähnliche Inhalte
Mac OS X
Entourage Anhänge beim Weiterleiten
Frage von Julian94Mac OS X

Guten Morgen zusammen, wir haben in unserem Unternehmen einen Rechner mit Mac OSX und MS Entourage 2008. Nach dem ...

E-Mail
Thunderbird INBOX Datei wird trotz IMAP größer
gelöst Frage von M.MarzE-Mail4 Kommentare

Hallo, bei mir wird die INBOX Datei im %APPDATA% nach dem einrichten von Thunderbird sehr groß obwohl ich eigentlich ...

Windows Server
Problem mit Remotesteuerung Server 2008 R2
Frage von PulPromWindows Server1 Kommentar

Hallo, ich habe einen Terminalserver mit Windows Server 2008 R2 auf dem ca. 20 User zugreifen. Über die Remotedesktopdienste ...

Exchange Server
Nach Migration von Exchange 2010 SP3 auf 2013 SP1 bei einigen Benutzern INBOX statt Posteingang
gelöst Frage von MikeDeltaExchange Server3 Kommentare

Hallo! Wir haben eine Migration von Exchange 2010 SP3 auf 2013 SP1 durchgeführt und nun haben einige Mitarbeiter keinen ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 10 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 15 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 15 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Windows Server
SMBv1 deaktivieren führte zur Katastrophe, keine Domänenanmeldung mehr
Frage von Freak-On-SiliconWindows Server14 Kommentare

Servus; Habe Mist gebaut. Umgebung: Server 2012R2 Domäne 2x DC ~10 Memberserver (2012R2 und 2008R2) ~100 Windows 8 Clients ...

Windows XP
Windows XP Aktivieren geht nicht
Frage von tetikmiroWindows XP13 Kommentare

Hallo Ich habe einen Windows XP mit einen vCenter Converter umgezogen auf eine ESXI. Soweit funktioniert dies auch ohne ...

Grafikkarten & Monitore
2x 4K Monitore an einer GraKa betreiben
gelöst Frage von JollyJumper83Grafikkarten & Monitore10 Kommentare

Hallo liebe IT-Gemeinde, ich bin auf der Suche nach einer kostengünstigen GraKa für meinen Präsentations-PC. Wir möchten in unserem ...