Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Entwürfe lassen sich nicht senden- Clientvorgang fehlgeschlagen

Frage Microsoft Exchange Server

Mitglied: hela88

hela88 (Level 1) - Jetzt verbinden

16.03.2012 um 10:47 Uhr, 10830 Aufrufe, 7 Kommentare

Hallo liebe Gemeinde,

haben ein seltsames Verhatlen seitens Outlook und Exchange feststellen können.

Beide sind auf dem neusten Stand sprich 2010 Version.

Zum Phänomen :

Wenn User eine Mail als Entwurf speichern, sie nach einigen Tagen wieder öffnen, bearbeiten und Anhänge hinzufügen, können sie sie nicht mehr senden. Ein Fenster mit "Ein Clientvorgang ist fehgeschlagen" erschient.

Kann man dieses seltsame Verhalten erklären?

Grüße
Mitglied: Curb47
16.03.2012 um 11:03 Uhr
Hallo hela88,

war beim ersten Speichern der Mail schon ein oder mehrere Anhänge angefügt? Dann prüf mal ob die Quelle noch vorhanden ist. Wenn nicht am besten die Anhänge mal neu hinzufügen. (Kenne das wenn Mitarbeiter Dateien zur Mail hinzufügen, speichern und danach die Datei selbst löschen).
Dann sollte das ganze wieder funktionieren.

Ansonsten Mailtext kopieren und eine neue Mail erstellen.

Gruß

Curb
Bitte warten ..
Mitglied: hela88
16.03.2012 um 11:42 Uhr
Zitat von Curb47:
Hallo hela88,

war beim ersten Speichern der Mail schon ein oder mehrere Anhänge angefügt? Dann prüf mal ob die Quelle noch
vorhanden ist. Wenn nicht am besten die Anhänge mal neu hinzufügen. (Kenne das wenn Mitarbeiter Dateien zur Mail
hinzufügen, speichern und danach die Datei selbst löschen).
Dann sollte das ganze wieder funktionieren.

Ansonsten Mailtext kopieren und eine neue Mail erstellen.

Gruß

Curb

danke für die antwort,

die quellen sind noch verfügbar, also daran kann es nicht liegen.

Der Trick mit der neuen Mail funktioniert zwar, ist aber auf Dauer lästig.

Es müsste doch eine andere Lösung geben
Bitte warten ..
Mitglied: Curb47
16.03.2012 um 11:54 Uhr
Der Fehler konnte bei Outlook 2003 auch entstehen wenn bei den Emailempfängern Adressen mit Umlauten enthalten waren, also ä,ö,ü,ß usw.
Vielleicht ist das auch noch für das 2010er relevant.

Gruß
Bitte warten ..
Mitglied: hela88
16.03.2012 um 13:28 Uhr
leider auch nicht der fall aber trotzdem danke
Bitte warten ..
Mitglied: Chris79
08.05.2012 um 15:17 Uhr
Hallo zusammen,

bei uns tritt das Phänomen auch auf. wir nutzen Outlook 2010 und Exchange 2010 und nach dem Bearbeiten einer Mail, die in den Entwürfen liegt, kommt hin und wieder "Ein Client-Vorgang ist fehlgeschlagen". Ich habe nun mal das Outlook Logging aktiviert - mal sehen, ob ich daraus schlau werde.

Gruß, Christian
Bitte warten ..
Mitglied: royal
03.12.2012 um 09:32 Uhr
hallo zusammen,

konnte von euch jemand das problem lösen?!?

mfg
royal
Bitte warten ..
Mitglied: MatthiasNRW
04.04.2013 um 15:05 Uhr
Hallo.

Ich habe das gleiche Problem auf einem Terminalserver (Windows Server 2008 R2, x46) bei einem Userprofil mit Outlook 2010 x86. Es können keine Mails verschickt werden, die durch ein Programm AddIn genergiert wurden.

Exchange Cache Modus ist deaktiviert.

Hat jemand einen Rat? Danke im Voraus.
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
gelöst Outlook 2013 Von Feld in alten Entwürfen (2)

Frage von Xartor zum Thema Outlook & Mail ...

Papierkorb
gelöst Wie komme ich an meine Entwürfe ran? (4)

Frage von emeriks zum Thema Papierkorb ...

Outlook & Mail
Outlook 2013 - Eingehende Mails sehen als Entwurf aus (4)

Frage von Oakwoodinc zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (56)

Frage von pjrtvly zum Thema Internet ...

Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

Windows 7
Bluesreens unternehmensweit (22)

Frage von SYS64738 zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst IP Adressen - Modem - Switch - Accesspoint (22)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...