Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ereignis-ID: 3005 Server ActiveSync auf Exchange-Server 2003

Frage Microsoft Exchange Server

Mitglied: swhitee

swhitee (Level 1) - Jetzt verbinden

26.08.2013 um 10:58 Uhr, 1508 Aufrufe, 6 Kommentare

Hallo,
Wir haben einen Exchange2003-Server im Einsatz. Weiter haben wir auch mehrer IPhones in unserer Umgebung integriert(Zugriff auf Exchange-Postfach) . Jetzt wurde ein weiterer Iphone Benutzer hinzugefügt. Seit ein paar Monaten erhalten wir auf unserem Exchange Server im Anwendungsprotokoll immer wieder die Meldung mit der Kennung: 3005 Quelle: Server ActiveSync von diesem Benutzer!

Wir haben bereits die Einstellungen vorgenommen, wie in einem älteren Ticket eingestellt.

1. war beim IIS unterhalb von Standardwebsite bei /exchange-oma unter Eigenschaften bei Verzeichnissicherheit->Authentifizierung und Zugriffsteuerung->Bearbeiten die Intergrierte Windows Authentifizierung nicht aktiv.
2. ebenfalls dort unter Verzeichnissicherheit->Einschränkungen für die IP-Adressen und Domänennamen Zugriff verweigert und nur der Server und lokale Host als Ausnahme eingetragen. Da habe ich den Zugriff wieder allgemein gewährt.
3. diesen Zugriff habe ich dann auch bei anderen Ordnern wie /Microsoft-Server-ActiveSync u.a. verglichen und auf allgemeinen Zugriff gewährt eingestellt.


Leider erhalten wir weiterhin die Fehlermeldung.

Werden noch nähere Informationen benötigt?

Gruß



Mitglied: Dog-In-The-Box
26.08.2013 um 11:20 Uhr
Hallo!

Hast du diesen KB-Artikel schon durchgearbeitet? http://support.microsoft.com/kb/937635/en-us

Eventuell hilft auch die Ausführung des CEICW des SBS. Dieser setzt zum Beispiel die Einstellungen für den IIS.

Gruß
Bitte warten ..
Mitglied: swhitee
26.08.2013 um 14:08 Uhr
Hallo,
danke für die Info. Wir haben die Einstellung so vorgenommen, wie in der Solution aufgeführt. Ausser -> Exchange-OMA ist in unserer Struktur nicht vorhanden. Das ist vielleicht das Problem. Können wir das ohne weiteres einfügen?
Bitte warten ..
Mitglied: Dog-In-The-Box
26.08.2013 um 15:54 Uhr
Das heißt, die komplette Unterseite "exchange-oma" fehlt bei euch? Aber der Zugriff von den Telefonen funktioniert?
Bitte warten ..
Mitglied: swhitee
26.08.2013 um 15:59 Uhr
Ja es funktioniert von allen iphones -> 5 Stück. Nur von dem neuesten Gerät gibt es halt die Fehlermeldungen. Ich habe jetzt einfach mal das exchange-oma hinzugefügt und das IIS neugestartet wie beschrieben.
Bitte warten ..
Mitglied: Dog-In-The-Box
26.08.2013 um 16:20 Uhr
Okay. Wenn du spezifische Einstellungen benötigst, kann ich gerne in unseren SBS schauen.
Bitte warten ..
Mitglied: swhitee
27.08.2013 um 10:41 Uhr
Hallo,
ich habe sämtliche Einstellungen so vorgenommen. Die ActiveSync Fehlermeldung war weg, jedoch konnten unsere iphone User keine mails mehr empfangen. Leider musste ich alles zurücksetzen und den Server neustarten, damit die Leute wieder Ihre Nachrichten bekommen.
Ich hätte eigentlich gedacht, dass es vielleicht an irgendwelchen iphone Einstellungen liegen könnte, da die Fehlermeldungen immer nur von dem gleichen iphone-Benutzer kommen.
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Windows Netzwerk
Windows Server 2003 SBS Netzwerk durch neuen Server Ersetzen (9)

Frage von MultiStorm zum Thema Windows Netzwerk ...

Exchange Server
gelöst Microsoft Excange Server 2007 auf Windows Server 2003 Installieren? (9)

Frage von Herbrich19 zum Thema Exchange Server ...

Windows Server
gelöst Suche Windows Server 2003 Enterprise ISO (8)

Frage von Herbrich19 zum Thema Windows Server ...

Server
gelöst Client bei Windows Server 2003 ändern (5)

Frage von Therealcookie zum Thema Server ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows 7
Verteillösung für IT-Raum benötigt (12)

Frage von TheM-Man zum Thema Windows 7 ...