Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

ERLEDIGT Windows Explorer Ansicht

Frage Internet Webbrowser

Mitglied: ottscho

ottscho (Level 2) - Jetzt verbinden

11.02.2008, aktualisiert 17:37 Uhr, 3587 Aufrufe, 3 Kommentare

Guten Morgen zusammen,

ich habe in meinem Explorer ja auf der rechten Seite den Dateibaum und links die Dateien. Nun habe ich Links vor den Dateien noch so ein Zusatz Bild, und darunter den direkten Link zu den Eigene Dateien etc. Wo bekomme ich dies weg?

Ich habe es unter den Ordnereinstellungen nicht gefunden und unter Ansicht auch nicht.

Danke für die schnelle Info.

Gruß Ottscho
Mitglied: drop-ch
11.02.2008 um 13:06 Uhr
Hi Ottscho

Hmmm, komisch!
Bei meinem Windows 3.11 (Workgroup) habe ich jedenfalls kein zusätzliches Bild.

Mit welcher Windows-Version arbeitest du denn?

Guckst du hier!



gretz drop
Bitte warten ..
Mitglied: ottscho
11.02.2008 um 13:25 Uhr
das ist aber schön, dass du mit dem Windows auf dem neusten Stand bist :P

Sry, hab in der eile vergessen zu schreiben um welches Windows es sich handelt.
Windows 2000 SP4
Bitte warten ..
Mitglied: drop-ch
11.02.2008 um 17:37 Uhr
Hi

Na also, geht doch!

Dann mal zur Lösung für Win2000:
Extras > Ordneroptionen > 1. Reiter "Allgemein" > Webansicht > "Herkömmliche Windows-Ordner verwenden"

Beitrag bitte als gelöst markieren.

gretz drop
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Server
gelöst Windows-Explorer funktioniert nicht mehr Windows Server 2008 R2 (4)

Frage von Zeus0815 zum Thema Windows Server ...

Batch & Shell
Windows Explorer hängt sich bei Powershell Script auf (5)

Frage von zamsi7 zum Thema Batch & Shell ...

Windows 7
Windows-Explorer stürzt ab (2)

Frage von achklein zum Thema Windows 7 ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...