Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nach Erneuerung HD mit Image von Acronis findet Rechner Domäne nicht mehr

Frage Microsoft Windows Server

Mitglied: redcell01

redcell01 (Level 1) - Jetzt verbinden

06.06.2007, aktualisiert 21:07 Uhr, 4261 Aufrufe, 1 Kommentar

Hallo zusammen,

habe ein kleines Problem:

- an einem unserer Client-Rechner (XP) wurde die Festplatte erneuert. Vorher (etwa 1 Woche zuvor) habe ich mit Acronis 10 ein komplettes Festplatten-Image gemacht.
- dieses Image ließ sich auch einwandfrei auf die neue Platte übertragen (incl. Partition, MBR und Track0)
- jedoch lässt sich der Rechner nicht mehr an der immer noch vorhandenen Netzwerkanmeldung der Domäne anmelden
- logge ich mich unter dem lokalen Admin-Profil ein und kontrolliere die Einträge, stimmt alles. DC ist richtig drin, Name vom Rechner, Domänenanmeldung, alle Benutzerkonten, einfach alles
- bei der Netzwerkanmeldung am Server (WIN NT) erscheint jedoch immer, dass kein Domänencontroller gefunden wurde.

Was ich bisher versucht habe:

- ping von Server und DC (Router) funktioniert
- Netzwerkverbindung ist i.o.
- alle Einträge zur Netzwerkverbindung gelöscht - reboot - neu eingetragen - reboot - wieder nix
- den Rechner aus der Domäne in eine lokale Arbeitsgruppe gehieft
- seitdem lässt er sich nicht mehr mit der Domäne re-verbinden
- eine neue SID probiert - auch keine Verbindung

Ich spiele -obwohl sehr zeitaufwendig- schon mit dem Gedanken den Rechner frisch zu installieren (trotz vieler Neuinstallationen).

Kann mir hier jemand eine Hilfestellung geben?

Zur Sicherheit (nicht das ich etwas falsch mache) mein Weg zur Ankoppelung an eine Domäne:
- rechter Mausklick auf Arbeitsplatz
- Registerkarte Computername
- Rechner an Domäne anmelden
- Konto (welches schon seit jeher besteht) mit Passwort und Domänennamen eintragen
- dann sollte die Domäne gefunden werden (bei mir allerdings nicht)
- zum Schluss noch admin-Login-Daten für Server eingeben (habe ich ebenfalls)

Wäre cool wenn jemand einen Rat hätte oder aus seiner Erfahrung etwas dazu schreiben könnte.

Vielen Dank im Voraus
Christian
Mitglied: itman
06.06.2007 um 21:07 Uhr
Hallo Christian,

sehr wahrscheinlich enthält Dein Image eine bereits vergebene SID.
Diese muss bei jedem Rechner innerhalb eines Netzwerkes eindeutig sein.
Versuche einmal mit dem Tool "NewSID" für das Image eine neue
SID zu generieren.

Das müsste das Problem beheben.

Gruss
Bitte warten ..
Ähnliche Inhalte
Backup
Acronis True Image startet nicht
Frage von MazenauerBackup3 Kommentare

Guten Tag zusammen, Ich habe ein sehr merkwürdiges Problem über das ich mir jetzt schon lange den Kopf zerbreche. ...

Windows Netzwerk
Netzwerk in XP findet nicht alle Rechner
gelöst Frage von Johan23Windows Netzwerk11 Kommentare

Hi, ich bin am Ende mit meinem Latein und hoffe hier Hilfe zu finden. Ich habe ein Netzwerk aus ...

Backup
Acronis Image in VMWare oder VirtalBox
Frage von bunticBackup1 Kommentar

Hallo, ich habe 2 tib Dateien die mit Acr. 2014 erstellt worden sind,die wollte ich in Virtuelle Machine einbinden ...

Backup
Image mit Acronis Optiplex 3050
gelöst Frage von Huibuh2010Backup4 Kommentare

Hey Leute, ich habe ein Dell OptiPlex 3050 mit Updates usw. versorgt. Davon habe ich via Acronis ein Image ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 23 StundenWindows 102 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 1 TagSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 1 TagInternet3 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 1 TagDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Windows Server
GPO nur für bestimmte Computer
Frage von Leo-leWindows Server13 Kommentare

Hallo Forum, gern würde ich ein Robocopy script per Bat an eine GPO hängen. Wichtig wäre aber dort der ...

Windows Server
KMS Facts for Client configuration
Frage von winlinWindows Server13 Kommentare

Hey Leute, wir haben in unserem Netz nun einen neuen KMS Server. Haben Bestands-VMs die noch nicht aktiviert sind. ...

Windows Tools
Software-Tool zum Entfernen von bösartigem Windows
Frage von emeriksWindows Tools11 Kommentare

Hi, siehe Betreff hat das jemals irgendjemand schonmal sinnvoll eingesetzt? (MRT) E.

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...