Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Nach Erneuerung v. Netzteil Anmelden an Netzwerk unmöglich !?!

Frage Microsoft Windows Netzwerk

Mitglied: Bomber

Bomber (Level 1) - Jetzt verbinden

02.12.2010 um 10:51 Uhr, 2973 Aufrufe, 4 Kommentare

Hallo,

habe folgendes Problem, hoffe es kann mir jemand helfen - danke im Voraus!
Umgebung: kleines Netzwerk mit 1 Server (w2k server) und 5 Clients (w2k prof)

Habe bei einem Client PC das Netzteil getauscht (Lüfter war zu laut).
Nach Einbau des Netzteils kommt nach Anmelden die Nachricht, dass das Profil vom Server nicht geladen werden kann.

Keine Antwort bei ping an andere Rechner.
Netzwerkverbindung (über Kabel) ist vorhanden (an Router/Switch ersichtlich).
Status von LAN-Verbindung: es werden nur Pakete gendet, aber keine empfangen!

Bisher probiert:
- Netzwerkverb. deaktiviert und wieder aktiviert.
- Netzwerkkarte in Gerätemanager de- und wieder aktiviert
- Server-Neustart
- anderer Port an Switch verwendet
- anderen Client-Rechner im neu gestartet, der kann sich normal an Domäne anmelden.

In Ereignisanzeige konnte ich nur eine Fehlermeldung ausmachen, die scheinbar erst seit
dem Problem auftritt: Fehler 5719 (für die Domäne kein Domänencontroller verfügbar).

Was soll ich nur machen?
gruß
bomber
Mitglied: H41mSh1C0R
02.12.2010 um 11:03 Uhr
Testweise mal ne anderen NIC angeschlossen/eingebaut? Um zu schauen ob die NIC die benutzt wird nicht nen Ding weg hat?
Bitte warten ..
Mitglied: Bomber
02.12.2010 um 11:17 Uhr
nein, hab leider keinen anderen NIC zur Verfügung.
Wenn der NIC defekt wäre: Würde das Windows nicht merken und irgendwelche Fehlermeldungen generieren?
Bitte warten ..
Mitglied: H41mSh1C0R
02.12.2010 um 11:22 Uhr
Kommt immer auf die Art des Defekts an. Ist die NIC komplett hinüber wird auch Windows damit nichts mehr anfangen können und zeigt das an . Wenn sich die NIC normal verhält beim hochfahren und erst Zicken macht weil sie nicht mehr ankommende Pakete verarbeiten will, dann haste halt nur die Statistik mit ner 0 und keine Sonstigen Informationen. Mit einer Austausch NIC kannst du das auf jeden Fall ausschliessen.

PS:

Selbst wenn man nur ein kleines Netzwerk betreut, hat man doch normalerweise mindestens etwas Grundwerkzeug vorort?

Bei Desktops in der Umgebung zähle ich da auch NICs dazu, sei es über USB oder gesteckt egal, mindestens 1 im Koffer.
Bitte warten ..
Mitglied: Bomber
02.12.2010 um 12:13 Uhr
Problem gelöst!

Habe im Gerätemanager unter Netzwerkadapter das Gerät
"NVIDIA Network Bus Enumerator" deaktiviert, dann aktiviert,
zusätzlich noch Netzwerkkarte de- und aktiviert. Neustart
-> Netzwerk geht wieder wie bisher.

trotzdem danke für die Mühe - werde mir usb-nic für die Zukunft noch zulegen.
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Netzwerk Drucker Settings weg nach neu anmelden (6)

Frage von Hans3003 zum Thema Windows Server ...

Router & Routing
Mikrotik Router in Netzwerk einbinden (1)

Frage von Cyberurmel zum Thema Router & Routing ...

Netzwerkmanagement
gelöst Gäste Netzwerk im Simulator einrichten (4)

Frage von WinLiCLI zum Thema Netzwerkmanagement ...

Windows Netzwerk
Große Abweichung der Übertragungsraten im WinServer2012 Netzwerk (3)

Frage von sineplan zum Thema Windows Netzwerk ...

Neue Wissensbeiträge
Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(38)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
POS Hardware und alternativen zu Raid 1? (21)

Frage von Brotkasten zum Thema Festplatten, SSD, Raid ...

Viren und Trojaner
Verschlüsselungstrojaner simulieren (18)

Frage von AlbertMinrich zum Thema Viren und Trojaner ...

Ubuntu
gelöst Nextcloud 12 Antivirus App for Files (10)

Frage von horstvogel zum Thema Ubuntu ...

SAN, NAS, DAS
+100tb Storagelösung (10)

Frage von Data-Fabi zum Thema SAN, NAS, DAS ...