Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Erneuter fehler nach installation von Active Directory und DNS

Frage Microsoft Windows Server

Mitglied: 30153

30153 (Level 1)

26.06.2006, aktualisiert 22:19 Uhr, 2885 Aufrufe, 2 Kommentare

Hallo Allerseits!


hab mir letzte Woche ein Buch von Windows 2003 Server - für Dummies gekauft, da steht das

ganze genauso, nur kommt wieder die selbe Meldung!!!

Liegt es vieleicht am Kabel? Ich benutze ein (IEEE 1394a - 400 Mbit) Firewire Kabel.
Wenn man sich die Eigenschaften des Adapters mal ansieht, fehlt ein Reiter namens

"Authentifizierung". Das Fast Ethernet Lan 10/100 Verbindung habe ich deaktiviert.

Wir haben ein Peer2Peer Netzwerk und Fuktioniert Problemlos mit XP. Jetzt wollen wir ebend
ein W.Server 2003 Aufsetzen.

Meine Verbindungen sind: Ip 192.168.0.2/255.255.255.0 Gateway:192.168.0.1 DNS: 192.168.0.1 oder 192.168.0.2, (127.0.0.1 = wird nach Installation von Active Directory Assistent
automatisch angelegt). Habe auch SP1 und den Post-SP1 Update aufgespielt ...Und wieder mal die selbe Meldung.


hmmmm, wie soll ich den Vorgehen, oder Hat jemand das gleiche problem gehabt?



freue mich auf Antworten


grüße

Xtina
Mitglied: unzhurst
26.06.2006 um 22:18 Uhr
Hallo,

kann es sein dass in deinem Beitrag die Fehlermeldung fehlt??
Zu deiner IP-Konfig:
- der Server sollte als DNS NUR(!) sich selbst eingetragen haben, mit richtiger IP 192.168.0.2
- den Router kannst du in der DNS-Verwaltung als Weiterleitung eintragen, alternativ einen DNS Server deines Providers

Und jetzt poste mal die Fehler...

Gruß aus dem Badischen
Patrick
Bitte warten ..
Mitglied: unzhurst
26.06.2006 um 22:19 Uhr
Habe jetzt gerade deinen vorherigen Beitrag gesehen...
Liegt an der DNS-Konfig, mach es so wie ichs dir geschrieben habe.

Gruß
Patrick
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (23)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (19)

Frage von smartino zum Thema Mac OS X ...

Hyper-V
Langsames Netzwerk i210 LAN Karte (10)

Frage von Akcent zum Thema Hyper-V ...

Netzwerke
Abisolierwerkzeug (9)

Frage von SarekHL zum Thema Netzwerke ...