Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Erneuter fehler nach installation von Active Directory und DNS

Frage Microsoft Windows Server

Mitglied: 30153

30153 (Level 1)

26.06.2006, aktualisiert 22:19 Uhr, 2881 Aufrufe, 2 Kommentare

Hallo Allerseits!


hab mir letzte Woche ein Buch von Windows 2003 Server - für Dummies gekauft, da steht das

ganze genauso, nur kommt wieder die selbe Meldung!!!

Liegt es vieleicht am Kabel? Ich benutze ein (IEEE 1394a - 400 Mbit) Firewire Kabel.
Wenn man sich die Eigenschaften des Adapters mal ansieht, fehlt ein Reiter namens

"Authentifizierung". Das Fast Ethernet Lan 10/100 Verbindung habe ich deaktiviert.

Wir haben ein Peer2Peer Netzwerk und Fuktioniert Problemlos mit XP. Jetzt wollen wir ebend
ein W.Server 2003 Aufsetzen.

Meine Verbindungen sind: Ip 192.168.0.2/255.255.255.0 Gateway:192.168.0.1 DNS: 192.168.0.1 oder 192.168.0.2, (127.0.0.1 = wird nach Installation von Active Directory Assistent
automatisch angelegt). Habe auch SP1 und den Post-SP1 Update aufgespielt ...Und wieder mal die selbe Meldung.


hmmmm, wie soll ich den Vorgehen, oder Hat jemand das gleiche problem gehabt?



freue mich auf Antworten


grüße

Xtina
Mitglied: unzhurst
26.06.2006 um 22:18 Uhr
Hallo,

kann es sein dass in deinem Beitrag die Fehlermeldung fehlt??
Zu deiner IP-Konfig:
- der Server sollte als DNS NUR(!) sich selbst eingetragen haben, mit richtiger IP 192.168.0.2
- den Router kannst du in der DNS-Verwaltung als Weiterleitung eintragen, alternativ einen DNS Server deines Providers

Und jetzt poste mal die Fehler...

Gruß aus dem Badischen
Patrick
Bitte warten ..
Mitglied: unzhurst
26.06.2006 um 22:19 Uhr
Habe jetzt gerade deinen vorherigen Beitrag gesehen...
Liegt an der DNS-Konfig, mach es so wie ichs dir geschrieben habe.

Gruß
Patrick
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

(5)

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Ähnliche Inhalte
Windows Server
Dieser active directory domänencontroller schein der letzte dns (3)

Frage von homermg zum Thema Windows Server ...

Windows Server
gelöst Active Directory CA öffentlich vertrauenswürdig machen, geht das? (2)

Frage von DeathangelCH zum Thema Windows Server ...

Windows Server
gelöst Active Directory File Extension - Associated Program (11)

Frage von adm2015 zum Thema Windows Server ...

Windows 8
gelöst Active Directory Default User.v2 Profile - Windows 8.1 Apps Error (4)

Frage von adm2015 zum Thema Windows 8 ...

Heiß diskutierte Inhalte
Windows Netzwerk
Windows 10 RDP geht nicht (16)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (13)

Frage von Motte990 zum Thema Microsoft Office ...