Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Erst Download im HG dann geht Downloadmanager erst auf

Frage Internet Webbrowser

Mitglied: Burny08

Burny08 (Level 1) - Jetzt verbinden

08.01.2010, aktualisiert 09.01.2010, 3447 Aufrufe, 2 Kommentare

alle Browser laden meine Daten herunter und öffnen dann erst den Downloadmanager

Hallo Administrator Community,

seit einiger Zeit habe ich das Problem, wenn ich mir Dateien aus dem Internet herunter lade oder bei Youtube oder ähnliches Videos schaunen möchte, werden die Daten erst herunter geladen und dann geht erst der Downloadmanager auf.

Beispiel:
Open Office - klicke auf Download z.b. bei Chip.de - es tut sich eine ganze Weile nix - dann kommt der Dowloadmager nach z.b.
15min und sagt sofort nach dem öffnen die Datei sei herunter geladen. bei Youtube - er lädt etwa 10 min wo sich in meinem Fenster nichts regt (wo eig der rote Ladebalken von dem Video sich langsam aufbauen müsste) - mit einem mal ist der Balken voll und das Video startet.
Dies ist aber nicht nur im Firefox so, sondern auch im Opera / Explorer / JDownloader.


Ansich funktioniert der Download ja noch, aber das kann sehr frustrierend sein, wenn man per UMTS im Netz ist und muss ewig warten bis der Download fertig ist und kennt den Fortschritt nicht.
Ich hoffe Ihr könnt mir weiter helfen.


Daten:
IBM T60
Windows 7 Professionel
Firefox (standard Browser) Version 3.5.7


Freundliche Grüße
Burny
Mitglied: n.o.b.o.d.y
09.01.2010 um 07:55 Uhr
Hallo,

da würde ich auf den Virenscanner tippen. Der läd die Dateien im Hintergrund runter um sie auf Viren zu scannen.
Bitte warten ..
Mitglied: Burny08
09.01.2010 um 08:27 Uhr
Hey,

danke für den Tip. Auf meinem PC läuft Kaspersky Internet Security 2010. Eh ich die haufen Einstellungen durchforste, hat zufällig schonmal jemand diese Erfahrung mit

dem Antivierenprogramm gemacht??

Edit: Also ich habe gerade nachgesehn, meine Freundin und meiner Schwiegermutter habe ich das gleiche Antivierenprogramm installiert (3er Lizenz) und bei beiden funktioniert

der Download ohne Probleme.

Da ich in den Einstellungen eig nichts gemacht habe, dürfte es am Kaspersky auch nicht liegen.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Visual Studio
gelöst Webclient Download startet erst nach 20-30 Sekunden (3)

Frage von GERz0cKErZ zum Thema Visual Studio ...

Linux Netzwerk
DHCP IP-vergabe erst nach 1-2 Minuten (11)

Frage von Maik82 zum Thema Linux Netzwerk ...

Batch & Shell
gelöst Xcopy leeren Folder1 nach Folder2 geht nicht (9)

Frage von Yauhun zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (22)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (19)

Frage von smartino zum Thema Mac OS X ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...

Linux Netzwerk
DHCP IP-vergabe erst nach 1-2 Minuten (11)

Frage von Maik82 zum Thema Linux Netzwerk ...