Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Erste Festplatte im Raid-Verbund geht immer offline

Frage Hardware Festplatten, SSD, Raid

Mitglied: 45488

45488 (Level 1)

20.03.2007, aktualisiert 11:32 Uhr, 4245 Aufrufe, 2 Kommentare

Hallo zusammen,

wir haben ein neues System aufgestellt mit Asus Board P5WDG2-WS Professional und einem
Promise EX16300 Raid-Controller an dem 7 Seagate SATA-Platten angeschlossen sind.
BS: W2K3 Standard X64 R2
Das Problem ist das egal bei welcher Raidkonfiguration und egal wieviele und welche Platten verwendet werden, die erste Platte eines Vebundes schaltet sich sofort ab, beim ersten Zugriff von Windows.

Hat jemand so etwas schon mal erlebt und/oder kennt ne Lösung??

Gruß

Nachtrag:

So nach intesiven Testreihen ist davon Auszugehen das mal wieder ein Asus Bord nur Mist ist und es nicht kopatibel ist zu den Raidcontrollern, traurig bei dem Preis vom Motherboard.
Mitglied: n.o.b.o.d.y
20.03.2007 um 11:28 Uhr
Hallo,

was mir so spontan dazu einfällt: Du hast nicht zufällig immer eine Platte als "spare" mit eingebunden, oder?

Ralf
Bitte warten ..
Mitglied: 45488
20.03.2007 um 11:32 Uhr
nein hab keine spare-Platte, das keine benötigt wird für das was der Server machen soll.
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Festplatten, SSD, Raid
Raid 1 nach Neuinstallation Server 2012R2, Offline (7)

Frage von DeathNote zum Thema Festplatten, SSD, Raid ...

Festplatten, SSD, Raid
M.2 PCIe 3.0 x4 im Raid 1 Verbund (Samsung Pro 950) (3)

Frage von lord-icon zum Thema Festplatten, SSD, Raid ...

Windows Netzwerk
Netzlaufwerk offline verfügbar für Mac

Frage von PharIT zum Thema Windows Netzwerk ...

Windows Server
gelöst Active Directory CA öffentlich vertrauenswürdig machen, geht das? (2)

Frage von DeathangelCH zum Thema Windows Server ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

DSL, VDSL
DSL-Signal bewerten (14)

Frage von SarekHL zum Thema DSL, VDSL ...