Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Die erstelten Regel bei Outlook 2003 funktionieren nicht...!

Frage Internet E-Mail

Mitglied: khadija

khadija (Level 1) - Jetzt verbinden

24.10.2005, aktualisiert 30.10.2005, 10864 Aufrufe, 1 Kommentar

Hallo,

kann mir bitte jemand helfen? Ich habe die Regeln bei Outlook 2003 erstellt. SpamPal ist aktiv. Beim Abrufen von Mails die Regeln sollen die Spams zum Ordner Spam verschieben. Das klappt aber nicht. Wenn ich zu "Extra", "Regeln und Benachrichtigungen" gehe, sind die Regeln zu sehen. Aber wenn ich auf "Regeln jetzt anwenden" klicke, erscheint eine Fenster wo ich die Anzuwendende Regeln wählen soll und leider ist dann keine Regel in diesem Fenster zu sehen ist! Danke im Voraus

Grüß

Khadija
Mitglied: lstenk
30.10.2005 um 17:26 Uhr
Hallo,

wähle mal eine andere Art der Regelerstellung und zwar:
Mail markieren die verschoben werden soll, rechte Maustaste auf der Mail, in dem erscheinen Kontextmenue § Regel erstellen?? wählen.
Am Ende wirst du gefragt ob du die Regel jetzt anwenden willst, sag einfach ja und du kannst dein werk sofort testeten.

Gruß
Lstenk
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Outlook 2003 öffentlicher kalender kopieren exchange (9)

Frage von jensgebken zum Thema Exchange Server ...

Outlook & Mail
Kein Mailversand mit Outlook 2003 (15)

Frage von gjhammes zum Thema Outlook & Mail ...

Outlook & Mail
Outlook Suchtools funktionieren nur teilweise (5)

Frage von Scrises zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Exchange Server
Email in Exchange an 2ten Empfänger senden (13)

Frage von MultiStorm zum Thema Exchange Server ...

Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (13)

Frage von planetIT2016 zum Thema Windows Server ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...