Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Nachdem ersten Anmelden meldet sich Windows immer ab?

Frage Microsoft

Mitglied: 33251

33251 (Level 1)

09.02.2007 um 08:01 Uhr, 3462 Aufrufe

Morgen zusammen,

wenn ich den Rechner hochfahre und mich das erste mal unter Windows XP Professional anmelden möchte, so geschieht das auch, doch bevor die Taskleiste etc. erscheint kommt direkt das Fenster abmelden und ich lande wieder vor dem fenster wo man strg. alt entf. drücken muss um zum anmelde fenster zukommen. Wenn ich mich dann anmelde geht alles ohne probleme. Der Rechner ist ein einzelplatz system.

Habe schon mehrmals jetzt auf viren, trojaner und andere schädlinge überprüft, ist nichts zufinden. Auch habe ich selber in der Computerverwaltung nach unbekannten Diensten und in der MSCONFIG nach seltsamen starteinträgen gesuch ebenfalls nichts zufinden.

Rechner:
AMD Athlon 64 3500+ (939)
ASUS A8V
2 x 512 MByte RAM TwinMos
1 x 80 GByte HDD IDE Master
1 x 160 GByte HDD IDE Slave
1 x DVD-Brenner Master
1 x DVD-Laufwerk Slave
ATI Radeon 800 PRO
Audigy 2 ZS

Windows XP Pro mit allen updates und patches

Im autostart befinden sich nur:
Zonealarm
Antivir
Creative Audio Console
Cherry Cymonition master console

Alle unnützen Dienste sind deaktiviert.
Neuester Wissensbeitrag
Ähnliche Inhalte
Heiß diskutierte Inhalte
Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Windows Server
Probleme mit Client Software Zugriff auf Windows Server 2012 (8)

Frage von it-kolli zum Thema Windows Server ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...

Windows 7
gelöst Windows 7 Umzug zum neuen PC (SATA-Problem) (7)

Frage von MaxMoritz6 zum Thema Windows 7 ...