Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bei erster Verbindung funktioniert Internet nicht

Frage Netzwerke LAN, WAN, Wireless

Mitglied: stuefer

stuefer (Level 1) - Jetzt verbinden

12.02.2008, aktualisiert 13.02.2008, 3452 Aufrufe, 5 Kommentare

Hallo!

Habe dass Problem bei meinem Heimnetz, dass vor kurzem mein WLAN Router vom Netzbetreiber getauscht worden ist.
Nun das Problem: Ich verfüge über 3 Laptops, bei 2 Laptops funktioniert das Verbinden ins WLAN problemlos und man kann auch ins Internet.
Bei einem Laptop verbindet er sich mit dem WLAN, jedoch Internet funktioniert nicht. Danach trenne ich die Verbindung und verbinde mich wieder erneut. Nun funktioniert das Internet auch einwandfrei.

Noch einige Daten:

Alle 3 Rechner sind XP Professionell SP2 und neuesten Updates

Weiters werden die IP-Adressen über DHCP vergeben.

Was vielleicht noch interessant ist, ist dass der Laptop auch beim ersten Mal schon die richtige IP Adresse hat.

An was könnte das liegen??



Hoffe ihr wisst eine Lösung!!

Florian


PS: Bevor der Router getauscht wurde, funktionierte WLAN und Internet beim dem Problemlaptop einwandfrei. Auch der alte Router hat DHCP
Mitglied: iVirusYx
12.02.2008 um 16:12 Uhr
Besteht dieses Problem jedesmal bei starten des Laptops? Hast du mal deinen Trick da probiert und dann kontrolliert ob wirklich alle Inet haben?
Bitte warten ..
Mitglied: stuefer
12.02.2008 um 16:15 Uhr
ja ist bei jedem Neustart dass gleiche!!

Oft muss ich mich 2 bis 3 mal verbinden, dann funktioniert das Internet erst.

Bei den anderen 2 Laptops funktionierts es immer!!
Bitte warten ..
Mitglied: iVirusYx
12.02.2008 um 22:55 Uhr
was ich gemeint habe, wenn du dich bis neu verbunden hast auf dem laptop und das internet funktioniert dann, funktioniert es dann auch gleichzeitig auf den andern beiden laptops?
Bitte warten ..
Mitglied: stuefer
13.02.2008 um 08:33 Uhr
probiere ich heute gleich aus. weiß ich gar nicht. Warum was könnte da der Fehler sein?
Bitte warten ..
Mitglied: iVirusYx
13.02.2008 um 17:43 Uhr
Dass der Router nicht mehr verwaltet.

Andernfals kennst du die konfigurationseinstellungen des Routers, ein Reset könnte man machen.

Oder wenn du eine Firewallsoftware auf dem Laptop hast einfahc mal die Microsoft Firewall deaktivieren, wann es nciht geht beide mal deaktivieren, aber nur kurz testen, sonst droht Hackergefahr!

Wireless Treiber und Software mal updaten oder neu installieren.

Kuck mal ob der Laptop keinen Knopf oder kleinen Hebel am Rand des Gehäuses hat um den Wireless zu deaktivieren, ob dieser nicht klemmt.
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Internetverbindung funktioniert erst nach ipconfig renew (6)

Frage von Joshh1 zum Thema LAN, WAN, Wireless ...

Internet
gelöst Internet verbindungs LOG (6)

Frage von simonlohr zum Thema Internet ...

Notebook & Zubehör
gelöst Notebook Verbindung zum Router geht, aber kein Internet (7)

Frage von Headhunter4711 zum Thema Notebook & Zubehör ...

LAN, WAN, Wireless
Internet-Verbindung bricht unvorhersehbar ab (9)

Frage von didjee zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
SSL Zertifikat für HTTPS (33)

Frage von Hendrik2586 zum Thema Verschlüsselung & Zertifikate ...

Grafikkarten & Monitore
24" oder 27" mit Full HD oder doch mehr Auflösung? (21)

Frage von brutzler zum Thema Grafikkarten & Monitore ...

Router & Routing
gelöst Linksys wrt1200ac v2 mit dd-wrt: keine vlan-einstellungen im GUI (15)

Frage von Pixi123 zum Thema Router & Routing ...