Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Erster Zugriff auf Netzlaufwerke dauert

Frage Microsoft Windows Server

Mitglied: fav8907

fav8907 (Level 1) - Jetzt verbinden

13.12.2012 um 15:35 Uhr, 1831 Aufrufe, 2 Kommentare

Hallo,


habe das Thema zwar schon durch die Suche gefunden, allerdings unterscheidet es sich ein wenig von meinem Problem.
Also im Domänen-Netzwerk gibt es sowohl Win7 als auch XP-Clients, als Server laufen zwei W2k8 R2.

Nun ist es so dass bei den Win7-Maschinen der Zugriff auf die gemappten Laufwerke i.d.R. ohne Verzögerung funktioniert.
Wenn die XP-Clients auf die Laufwerke zugreifen dauert es beim ersten mal (oder nach längerer Inaktivität) so zwischen 20-40 Sek. bis der Inhalt erscheint (wenn nicht sogar der Explorer abstürtzt).

Ich habe zuerst die Namensauflösung als Problem vermutet, jedoch taucht das Problem auch mit IP gemappten Laufwerken auf.

Habt Ihr noch weiter Lösungsvorschläge?

Danke.
Mitglied: bytecounter
13.12.2012 um 21:34 Uhr
Hallo,

das Problem hab ich bei meinen XP-Kisten auch. Es kursieren Tipps, dass man die automatische Erkennung von Netzwerkgeräten deaktivieren soll, aber das bringt diesbezüglich auch nichts. Woran das bei XP nun genau liegt, ist mir allerdings auch ncoh unklar. Vermute den Fehler aber in den "Tiefen" von XP
vg
Bitte warten ..
Mitglied: fav8907
14.12.2012 um 08:51 Uhr
Ja das habe ich auch schon probiert,aber genau wie bei dir ohne Erfolg.
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
Nach Neustart oder beim ersten Hochfahren keine Netzlaufwerke (4)

Frage von Nebuchad zum Thema Windows Netzwerk ...

Windows Netzwerk
gelöst Anonymer Zugriff auf Netzlaufwerk für WSUS Offline (5)

Frage von hannsgmaulwurf zum Thema Windows Netzwerk ...

Windows 10
Windows 10 - verlangsamter Zugriff auf Netzlaufwerke (NAS) (4)

Frage von surfer09 zum Thema Windows 10 ...

DNS
gelöst Zugriff auf Netzlaufwerk nur über IP-Adresse möglich (18)

Frage von standard zum Thema DNS ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (13)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Webentwicklung
Aktuellen Mitarbeiter auf Homepage anzeigen (13)

Frage von alemanne21 zum Thema Webentwicklung ...

Microsoft Office
gelöst Office 365 Pro Domäne einrichten OHNE Webseite (9)

Frage von thklemm zum Thema Microsoft Office ...

Voice over IP
48 Port VOIP Switch mit POE gesucht (8)

Frage von brutzler zum Thema Voice over IP ...