Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

ESXi 5.5 Festplatten werden nicht erkannt

Frage Virtualisierung

Mitglied: Stibe88

Stibe88 (Level 1) - Jetzt verbinden

22.10.2014 um 07:50 Uhr, 1752 Aufrufe, 2 Kommentare

Hallo zusammen

Ich habe einen ESXi 5.5 am laufen. Es funktioniert eigentlich auch alles einwandfrei. Jetzt wollte ich aber 2 neue Festplatten mit je 1 TB hinzufügen. Diese 2 Festplatten erkennt es mir aber nicht.

Zu meiner Vorgehensweise:
- Festplatten formatiert und partitioniert
- Dan im vSphere Client auf Konfiguration -> Speicher -> Speicher hinzufügen -> Festplatte/LUN -> und dort zeigt es mir keine Festplatten an.

Weis jemand was ich falsch gemacht habe? Wenn ich die Festplatten an meinem Computer anschliesse, zeigt es mir die Festplatten ganz normal an. Deshalb gehe ich davon aus, dass sie nicht defekt sind.

Ich hab schon viele Foren durchgesucht, habe aber noch keine Hilfe gefunden.

Ich wäre für jede Hilfe dankbar
Mitglied: flow.ryan
22.10.2014 um 08:22 Uhr
Guten Morgen,

wie hast du die Festplatten angeschlossen? Hängen sie in einem Laufwerkskäfig? Sind sie dort angeschlossen? Ist die Backplane vollständig angeschlossen? Verwendest du einen RAID-Controller? Hast du sie dort hinzugefügt?

LG,
Florian
Bitte warten ..
Mitglied: Stibe88
23.10.2014 um 20:35 Uhr
Vielen Dank.

Ich hatte vergessen sie mit dem Raid Controller zuh verbinden :S
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Vmware
gelöst ESXi findet Festplatten nicht mehr (15)

Frage von halington zum Thema Vmware ...

Server-Hardware
gelöst ESXi 6.0 Schreibvorgang langsam auf DL 380 G7 (8)

Frage von Leo-le zum Thema Server-Hardware ...

Sicherheit
gelöst PC-Wächterkarte wird nicht mehr erkannt (7)

Frage von AusversehenVerschriben zum Thema Sicherheit ...

Heiß diskutierte Inhalte
DSL, VDSL
gelöst DSL 200m verlängern (15)

Frage von Angela44 zum Thema DSL, VDSL ...

LAN, WAN, Wireless
Per Script auf UniFi-controller zugreifen und WPA2-Key ändern (11)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...

Windows Server
SBS 2011 Standard virtualisieren (11)

Frage von HeinrichM zum Thema Windows Server ...

Exchange Server
gelöst DHCP Sever MS Server 2012 Problem (10)

Frage von Florian86 zum Thema Exchange Server ...