Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ESXi, virtuelle Maschine startet nicht korrekt

Frage Virtualisierung Vmware

Mitglied: kossab

kossab (Level 1) - Jetzt verbinden

14.10.2013 um 07:17 Uhr, 2012 Aufrufe, 2 Kommentare

Hallo Zusammen,

in einem Esxi 5.5 habe ich einen SBS 2011 importiert.
Problem ist jetzt beim Starten hat es irgendwelche "blöde" Treiber geladen und jetzt funktioniert fast nichts mehr.

Ich komme zwar in das System rein, allerdings kann ich kaum ein Programm öffnen.. z.B. CMD als Administrator auch nicht...

ich habe versucht im abgesicherten Modus zu starten und obwohl ich das lokale Admin Passwort habe, funktioniert es nicht.

Irgendeine Idee?

Vielen Dank
Mitglied: SlainteMhath
14.10.2013 um 09:16 Uhr
Moin,

kannst Du das ein bischen konkretisieren?
Was für "blöde Treiber" wurden denn geladen?
Wie hast du den SBS importiert?
Gibts Fehlermeldungen? Wie sieht das Eventlog aus?

lg,
Slainte
Bitte warten ..
Mitglied: manuel1985
14.10.2013 um 09:27 Uhr
Moin,

hast du die VMware-Tools installiert/aktualisiert?
Von wo aus hast du importiert? ESX 5.1? Konvertiert von Blech in VM?

Gruß Manuel
Bitte warten ..
Ähnliche Inhalte
KVM
gelöst 2012 R2 DC in KVM plus weitere virtuelle Maschine (8)

Frage von Winuser zum Thema KVM ...

Microsoft
Virtuelle Maschine hängt in gespeicherten Status (2)

Frage von Philbo69 zum Thema Microsoft ...

Windows Server
gelöst Virtuelle Maschine auf Foundation-Server (13)

Frage von SarekHL zum Thema Windows Server ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Statische Routen mit Shorewall, ISC-DHCP Server konfigurieren für Android Devices (24)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Windows Server
Exchange HyperV Prozessorlast (18)

Frage von theoberlin zum Thema Windows Server ...

Hardware
16-20 Port POE Switch mit VLAN (18)

Frage von thomasreischer zum Thema Hardware ...