Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nach etlichen Hibernate Fahrten geht http nimmer

Frage Microsoft

Mitglied: unique24

unique24 (Level 2) - Jetzt verbinden

25.08.2007, aktualisiert 26.08.2007, 3297 Aufrufe, 3 Kommentare

Hallo

Situation:
Notebook Dell M4300
Vista Business x64
office 2007 Business
Dell Wireless LAN
Broadcom Gigabit LAN

Nun ist es wieder einmal soweit, nach dem Start aus dem Hibernate funktioniert der Firefox nimmer.
Hatte das schon 2x ... 1x war auch der Explorer betroffen, der aber jetzt noch funkt. (schreibe gerade darin)

FTP,PING,Windows Udate ... das alles funkt. ... nur der Firefox und einmal auch der Explorer können keine Seite mehr öffnen.

Hat schon mal jemand sowas ähnliches bemerkt? Deinstalliere gerade Firefox und werde ihn neu installieren.

Gruß

Hannes

Edit: Aso ... Windows Firewall, die sonst aktiv ist, habe ich abgeschaltet. Hat nichts genutzt.
Mitglied: TuXHunt3R
25.08.2007 um 23:39 Uhr
Ich hoffe mal, dass du inzwischen den Laptop auch richtig gebootet hast und nicht nur im Hibernate-Modus.
Bitte warten ..
Mitglied: Tolwyn
26.08.2007 um 11:14 Uhr
Hallo

habe kein Notebook und nutze auch keinen "hibernate-Modus", allerdings habe ich ein "ähnliches" Problem (bei Firefox 1.5 hatte ich nie Probleme, erst seit ich die 2.0 Reihe nutze).

Ich surfe ganz normal im Netz und von jetzt auf nachher entscheidet sich Firefox die Seite nicht weiter zu laden und gibt mir beim Seitenstatus "Angehalten" aus.
Alles andere läuft ohne Probleme.
Internet Explorer nutze ich nicht oft - hat aber soweit ich mich entsinne nicht dieses Problem.

Neuinstallation von FF hat bei mir nichts gebracht.

Gruß

Tolwyn
Bitte warten ..
Mitglied: unique24
26.08.2007 um 18:12 Uhr
Hallo

Sorry, dachte ich habe schon wieder dieses Problem,aber diesmal war es der Proxy Server, der noch in den Settings stand
Habe ich glatt übersehen.

Seit ich vom Microsoft Club die Vorab SP1 für Vista installiert habe, war das Problem nimmer aktuell.
Hoffe dieser Trend hält an.

Gruß

Hannes
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (9)

Frage von JayyyH zum Thema Switche und Hubs ...

Backup
Clients als Server missbrauchen? (9)

Frage von 1410640014 zum Thema Backup ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...