Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

eTrust AntiVirus 7.1 Subnet

Frage Sicherheit Viren und Trojaner

Mitglied: khhess

khhess (Level 1) - Jetzt verbinden

28.08.2005, aktualisiert 26.01.2006, 6596 Aufrufe, 5 Kommentare

Ich habe auf einem Windows 2000 Server eTrust AV 7.1 mit dem Admin Server installiert.
Unter Administrationsansicht, sollte man die installierten Clients (auch eTrust AV7.1) verwalten können!
Kann mir jemand sagen, warum kein einziger Client auftaucht?
Im Netzwerk befinden sich nur Windows 2000 Pro Clients (10St).
Wo kann ich bei den Clients den Port ändern, der bei Einrichtung der Subnetze vorgegeben ist.
Mitglied: madness
01.09.2005 um 16:19 Uhr
Hallo,

habe bei mir in der Firma V7.0 laufen. Hoffe das dies ähnlich gelagert ist und ich Dir somit helfen kann.
Wenn ich das richtig verstanden habe, hast Du auf Deinem WIN200 Server den Admin eTrust Admin Server inst. und auf Deinen Clients nur das eTrust Programm ??!!

Wenn dies so ist, solltest Du Dich jetzt auf Deinem Server mal als ETrust Admin anmelden.

Hier soltest Du jetzt folgenden Verzeichnissbaum sehen:

Als oberstes Deinen Server der sich wie folgt unterteilt:

- Bestehende Domänen
- Konfigurationseinstellungen

unter dem Punkt Konfigurationseinstellungen/Subnetze kannst Du mit einem Rechtsklick "NEU" auswählen.

Dein Server sollte hier eingetragen werden.

Das Programm ist teilweise recht "träge", bis sich alle PC´s gemeldet haben kann schon mal 1 Tag vergehen.

Danach musst Du unter erzwungenen Richtlinien das ganze noch konfigurieren.

Da ich aber nicht weiss ob Du jetzt mit meiner Anleitung weiterkommst spare ich mir dies ersteinmal. Falls Du jetzt das "Subnetz" angezeigt bekommst - einfach wieder ns Forum gehen.

Wünsche viel Erfolg
Bitte warten ..
Mitglied: khhess
01.09.2005 um 20:09 Uhr
Danke,

war wirklich sehr träge, hat 6h gedauert.
Jetzt klappt alles wie es soll
Bitte warten ..
Mitglied: madness
02.09.2005 um 08:14 Uhr
Freut mich,

denk bitte daran das Du nun noch die Aufgaben konfigurieren mußt und die PC unter dem Zweig "Organisation" in Gruppen anlegst.

Dann kannst Du diesen spezifische Jobs zuteilen.

Bei Fragen wie gehabt.
Bitte warten ..
Mitglied: khhess
02.09.2005 um 13:20 Uhr
Habe ich bereits erledigt und ausreichend getestet.

Danke und ein schönens Wochenden
Bitte warten ..
Mitglied: madness
24.01.2006 um 12:06 Uhr
Hallo,

auf Grund der anderen Benutzerverwaltung zu NT/Win2000/XP wirst Du hier wohl nur die Möglichkeit haben auf dem 98 Rechner die Richtlinien lokal zu hinterlegen.

Viele Grüße

Ingo Müller
Bitte warten ..
Ähnliche Inhalte
Netzwerkgrundlagen
Zugriff auf Subnet
Frage von skr150Netzwerkgrundlagen4 Kommentare

Hallo, ich habe da ein Verständnisproblem. Aufbau: Kabelmodem Fritzbox(Router) PC Der PC bekommt eine IP von der Fritzbox im ...

Backup
Sicherung NetBackup 7.1
Frage von andste72Backup

Hallo, wir möchten gerade NetBackup 7.0.1 auf 7.5 updaten. Gibt es die Möglichkeit, die ganzen Policies zu exportieren? (Falls ...

Netzwerkmanagement
Subnet des ISP splitten
gelöst Frage von Pageman262Netzwerkmanagement29 Kommentare

Hallo liebe Profis, ich bin auf der Suche nach einen Router oder Firewall mit dem es möglich ist das ...

Windows Server
Eine Domain - DCs in verschiedenen Subnets
Frage von ozricXXWindows Server8 Kommentare

Hallo Zusammen, ich möchte gerne den IP Bereich einer Windows Domain ändern. Leider kann ich nur Stück für Stück ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 23 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement16 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...