Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

eTrust Antivirus für Server r8

Frage Sicherheit Viren und Trojaner

Mitglied: manni45

manni45 (Level 1) - Jetzt verbinden

30.03.2006, aktualisiert 27.04.2006, 7398 Aufrufe, 8 Kommentare

Server hängt sich nach unbestimmten Zeiten auf

Ich habe einen Windows 2003 Server
CPU 3Ghz RAM 1GB

Folgendes Problem.
Ohne eTrust Antivirus Server r8 lief das System ohne Probleme.

Nach der Installation des Virenscanners eTrust gab es Probleme.
Nach einer Unbestimmten Zeit hängt sich er Server auf.
Man kann nur noch den Server neu starten.

Kennt jemmand dieses Problem mit eTrust?
Mitglied: Thomas.Sdd
30.03.2006 um 12:39 Uhr
hi,
ich glaube das es bei uns in der firma auch so ist, seit dem etrust drauf ist, hängt sich der server auf. das komische ist daran, das der zeitraum immer 9-10 tage entspricht. vorher war das nicht so.
von den client's hat man dann keinen zugriff mehr auf dem server bzw. braucht ne ewigkeit bis sich die datein öffnen.
der server braucht mind. 20min zum runterfahren

in der taskleiste beim server zeigt es auch nicht richtig das symbol vom etrust an.
Bitte warten ..
Mitglied: manni45
30.03.2006 um 16:16 Uhr
hi,
hast du dafür schon eine Lösung gefunden?
Ich bis jetzt noch nicht
Suche weiter..
Bitte warten ..
Mitglied: Thomas.Sdd
30.03.2006 um 16:55 Uhr
leider noch nicht
bin auch noch auf der suche
Bitte warten ..
Mitglied: MeinLinux
20.04.2006 um 21:50 Uhr
Hi,
welche Realtime Treiber habt Ihr installiert?

Versucht mal die neuen:
http://supportconnectw.ca.com/public/antivirus/downloads/nt/8.0/etavwin ...
Bitte warten ..
Mitglied: Thomas.Sdd
21.04.2006 um 16:32 Uhr
hi,
muss man den extra installieren oder ist der bei der normalen installation dabei?
Bitte warten ..
Mitglied: MeinLinux
21.04.2006 um 19:16 Uhr
hi,
muss man den extra installieren oder ist der
bei der normalen installation dabei?


Die werden mitinstalliert. Schau mal in system32\drivers. Dort findest Du 2 Dateien:
ino_fltr.sys (für den Echtzeitzugriff auf die Platte) und ino_flpy.sys (für Disketten).

Ino_fltr.sys hat bei der Installation die Version x.x.x.154
Mit der neuen Version hast du die x.x.x.155

Bei Performanceproblemen sind dies die ersten Stellen, an denen auch der Support nachsieht.

Sind auf den betroffenen Maschinen irgendwelche Datenbanken installiert (Exchange, SQL, etc)?
Bitte warten ..
Mitglied: Thomas.Sdd
27.04.2006 um 12:01 Uhr
hi,
sql datenbank läuft auf dem server.
danke erstmal für die tipps, werde ich mir nun mal anschauen
Bitte warten ..
Mitglied: MeinLinux
27.04.2006 um 19:22 Uhr
Bei einer SQL Datenbank würde ich die RT Einstellung für die Extensions auf "alle ausser ..." setzen und die SQL Extensions 'MDF', 'LDF' hinzufügen, da die eh' im Dauerzugriff sind.
Zusätzlich würde ich den/die SQL Dienste unter Filter/Prozesse und Datenbank-Verzeichnisse unter Filter/Verzeichnisse ausklammern.

Microsoft hat dazu ein TechDoc: http://support.microsoft.com/?id=309422
Bitte warten ..
Ähnliche Inhalte
Ubuntu
gelöst Nextcloud Snap 11.01 Ubuntu Server 16.04 files antivirus keine Funktion (1)

Frage von horstvogel zum Thema Ubuntu ...

Windows Server
gelöst NET Framework 3.5 auf Windows Server 2012 R2 aktivieren - 0x800F0906 (7)

Frage von timg93 zum Thema Windows Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Exchange 2013 kein Support für Windows Server 2016? (1)

Frage von vBurak zum Thema Exchange Server ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...