Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Eumex 400 über USB keine Virbung ins Internet

Frage Netzwerke LAN, WAN, Wireless

Mitglied: lodl

lodl (Level 1) - Jetzt verbinden

24.05.2006, aktualisiert 11:50 Uhr, 7768 Aufrufe, 2 Kommentare

Hallo ich habe vor kurzem eine Eumex 400 Anlage bekommen, ich habe den PC über USB damit verbunden und installiert es sind auch die mitgelieferten CAPI Treiber installiert. Jedoch kommt bei der Verbindung ins Internet immer auf diesen Ports ist belegt oder wird telefoniert, oder ist falls Konfiguriert. Es war vorher eine AVM Fritz Karte in diesen PC die aber jetzt ausgebaut ist und auch alle Treiber entfernt wurde.

Bei der ISDN Watch anzeige zeigt es mir aber immer an das beide Kanäle frei sind.
Gibst es ein Tool womit ich alle vorher installierten CAPI Treiber deinstallieren kann oder hat diese Meldung einen anderen Grund.

Danke für eure Hilfe.
Mitglied: Neuer
24.05.2006 um 11:40 Uhr
Fü die Entfernung der Treibereste gibt es glaube ich ein Programm auf der Treiber-CD von AVM.

Ansonsten habe ich Dir aber auch noch den folgenden Link herausgesucht:

http://www.avm.de/de/Service/FAQs/FAQ_Sammlung/2676.php3

Vielleihct hilft es ja.
Bitte warten ..
Mitglied: lodl
24.05.2006 um 11:50 Uhr
WOW das ging ja super schnell vielen dank leider kann ich es erst am abend ausprobieren...aber ich sag schon mal vielen dank.
Bitte warten ..
Ähnliche Inhalte
ISDN & Analoganschlüsse
EUMEX TK Anlage ersetzen (6)

Frage von oce zum Thema ISDN & Analoganschlüsse ...

Drucker und Scanner
Laserjet Pro 400 MFP M477 reinigt ständig (9)

Frage von Akcent zum Thema Drucker und Scanner ...

Sonstige Systeme
Client für Verbindung auf NCR - IBM AS-400 Mainframe (10)

Frage von thaefliger zum Thema Sonstige Systeme ...

Router & Routing
Netzwerkausstattung für 400 qm Bürofläche mit ca. 40 Mitarbeitern (8)

Frage von verhohner zum Thema Router & Routing ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Linksys wrt1200ac v2 mit dd-wrt: keine vlan-einstellungen im GUI (15)

Frage von Pixi123 zum Thema Router & Routing ...

E-Business
Wo tragt ihr eure privaten Termine ein? (13)

Frage von honeybee zum Thema E-Business ...

Batch & Shell
Batch zum suchen und verschieben von Verknüpfungen (12)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Windows Server
Terminalserver starten willkürlich neu (12)

Frage von thaefliger zum Thema Windows Server ...