Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Eumex 400 über USB keine Virbung ins Internet

Frage Netzwerke LAN, WAN, Wireless

Mitglied: lodl

lodl (Level 1) - Jetzt verbinden

24.05.2006, aktualisiert 11:50 Uhr, 7712 Aufrufe, 2 Kommentare

Hallo ich habe vor kurzem eine Eumex 400 Anlage bekommen, ich habe den PC über USB damit verbunden und installiert es sind auch die mitgelieferten CAPI Treiber installiert. Jedoch kommt bei der Verbindung ins Internet immer auf diesen Ports ist belegt oder wird telefoniert, oder ist falls Konfiguriert. Es war vorher eine AVM Fritz Karte in diesen PC die aber jetzt ausgebaut ist und auch alle Treiber entfernt wurde.

Bei der ISDN Watch anzeige zeigt es mir aber immer an das beide Kanäle frei sind.
Gibst es ein Tool womit ich alle vorher installierten CAPI Treiber deinstallieren kann oder hat diese Meldung einen anderen Grund.

Danke für eure Hilfe.
Mitglied: Neuer
24.05.2006 um 11:40 Uhr
Fü die Entfernung der Treibereste gibt es glaube ich ein Programm auf der Treiber-CD von AVM.

Ansonsten habe ich Dir aber auch noch den folgenden Link herausgesucht:

http://www.avm.de/de/Service/FAQs/FAQ_Sammlung/2676.php3

Vielleihct hilft es ja.
Bitte warten ..
Mitglied: lodl
24.05.2006 um 11:50 Uhr
WOW das ging ja super schnell vielen dank leider kann ich es erst am abend ausprobieren...aber ich sag schon mal vielen dank.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Internet
gelöst Wlan erzeugen mit Internet von einem USB Modem Stick (8)

Frage von berli6 zum Thema Internet ...

Hosting & Housing
gelöst Internet über usb stick (5)

Frage von venatorum zum Thema Hosting & Housing ...

Datenschutz
USB Schutz (Bitlocker) entsperren (3)

Frage von Livinia zum Thema Datenschutz ...

Windows 10
Kein Internet: Nach Windows-Update weltweit Computer offline (5)

Link von transocean zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...