Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Event ID 203 und 217 ausgelöst durch POP3 Connector SBS 2008

Frage Microsoft Windows Installation

Mitglied: kleini0502

kleini0502 (Level 1) - Jetzt verbinden

14.06.2010 um 19:40 Uhr, 19197 Aufrufe, 4 Kommentare

Nach Installation und Einrichtung eines SBS 2008 mit mitgeliefertem POP3 Connector funktionierte die E- Mail Abholung nur einen Tag lang. Seitdem habe ich in der Ereignisanzeige 2 Fehlermeldungen bezüglich von zwei Postfächern.

Guten Tag zusammen!

Ich habe letzte Woche bei einem Kunden einen SBS 2008 implementiert und dementsprechend auch POP und SMTP für den Provider Euroweb eingerichtet. Am Freitag hat auch noch alles ohne Probleme funktioniert und ich konnte ruhigen Gewissens ins Wochenende gehen. Nachdem ich heute wieder zum Kunden bin, um Restarbeiten zu erledigen, sagte mir ein Mitarbeiter, dass er komischerweise keine Mails mehr empfängt. Eine Abholung mit Outlook über sein altes Notebook hat aber gezeigt, dass E- Mails ankommen sollten. Auch über den Webmailer des Providers kann ich sehen, dass E- Mails auf dem POP3- Server liegen.

Fehler Event ID 203:
An error occurred while delivering mail to 'xxx@xxxx.de' on the SMTP server 'localhost'. The error code was 0x800ccc67. Verify that the mailbox exists and that the Exchange receive connectors are configured properly

Fehler Event ID 217:
Leider habe ich da jetzt keinen genauen Text zu, aber sinngemäß werden E- Mails von dem POP3- Server nicht abgeholt, da ungültige Header dieses verhindern. Fehlermeldung werde ich aber noch nachreichen. Das seltsame ist nun, dass nicht nur die fehlerhaften Mails nicht abgeholt werden, sondern zur Zeit gar keine mehr.

Beschreibung:
1 SBS 2008 mit dementsprechend Exchange 2007. SMTP konfiguriert und läuft auch noch wie vor. Konfiguration POP3 Connector mit 5 Postfächern (bei EUROWEB) wie folgt:

1. POP3- Postfach User 1 auf Exchange Postfach User 1 -> i.O.
2. POP3- Postfach User 2 auf Exchange Postfach User 2 -> i.O.
3. POP3- Postfach User 3 auf Exchange Postfach User 3 -> i.O.
nun zum Fehler:
4. POP3- Postfach User 4 auf Exchange Postfach User 4 -> scheinbar i.O. (zumindest ist eine Testmail von mir dort angekommen
5. POP3- Postfach "Info@XXX.de auf Exchange Postfach User 4 -> E- Mails werden nicht abgeholt

Wie gesagt funktionierte am Freitag noch alles einwandfrei, aber nun kommen die Mails von info@.... nicht mehr an. Auch wenn es am Freitag alles klappte, habe ich die Einstellungen des POP3 Connector noch einmal aktualisiert, jedoch ohne Erfolg!

Vielen Dank schon einmal für die Hilfe!

MfG

Kleini
Mitglied: KPNS-BS
18.06.2010 um 12:10 Uhr
Hallo Kleini,

schau doch mal ob es sein kann das
auf dem info Postfach eien Mail anagekommen ist,
die gößer ist als deine Empfangsgöße deines Exchange.

Das kannst du bestimme per WEB-Access nachsehen.

Gruß
Christian
Bitte warten ..
Mitglied: kleini0502
01.07.2010 um 23:19 Uhr
Hallo!

Die Größenbeschränkungen habe ich von Anfang an herausgenommen. daran konnte es nicht liegen.

Habe aber mittlerweile das Problem anderweitig behoben und bin es umgangen. Installation eines "vernünftigen" POP3- Connector und alles ist schön.

Danke trotzdem!

MfG

Kleini
Bitte warten ..
Mitglied: 70823
07.02.2011 um 10:20 Uhr
hi,

wie hast du das problem umgangen, bzw. welchen pop3-connector hast du? ich habe nämlich dasselbe problem bei einem kunden

gruß
Bitte warten ..
Mitglied: kleini0502
12.07.2011 um 17:00 Uhr
Hi!

Sorry, wenn ich mich jetzt erst melde. Die E- Mail Benachrichtigungen sind auf ein Konto gegangen, das nicht mehr existiert.

Sofern Du noch Hilfe brauchst, ich kann da ohne weiteres POPcon empfehlen. Habe damit noch nie Probleme gehabt.

Gruß

Kleini
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst SBS POP3 Connector stellt keine Verbindung zu Exchange Server her (28)

Frage von bafo zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2013 Event ID 4999 MSExchange Common (5)

Frage von 124611 zum Thema Exchange Server ...

Windows Update
gelöst WSUS Event IDs 2008, 2008 R2, 2012 und 2012 R2 (5)

Frage von agentjoe1988 zum Thema Windows Update ...

Windows Server
Pagefile error volmgr event id 49 (8)

Frage von winlin zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (21)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...

Webentwicklung
Aktuellen Mitarbeiter auf Homepage anzeigen (12)

Frage von alemanne21 zum Thema Webentwicklung ...