Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

EX2010 Emails gehen nicht raus

Frage Microsoft Exchange Server

Mitglied: fearomoon

fearomoon (Level 1) - Jetzt verbinden

29.03.2012 um 15:27 Uhr, 3234 Aufrufe, 3 Kommentare

Hallo,

der Kunde hat einen SBS 2011 im Einsatz und holt seine Mails per Pop-Connector bei 1&1 ab. Der Kunde hat im 1&1 Portal Weiterleitungen angelegt, die auf User innerhalb der eigenen Domäne und ein paar externe User verteilt werden.
Wenn jetzt ein User von intern eine Mail an den Verteiler schickt, bekommt er einen NDR mit der Fehlermeldung "Die eingegebene E-Mail-Adresse konnte nicht gefunden werden. Überprüfen Sie die E-Mail-Adresse des Empfängers, und versuchen Sie, die Nachricht erneut zu senden. Wenden Sie sich an den Helpdesk, falls das Problem weiterhin besteht." obwohl die Adresse als Weiterleitung im 1&1 Portal existiert. Der Exchange sucht also scheinbar die Verteiler-Adresse nur in der internen domäne und gibt sie nicht raus. Ich bin absolut ratlos was hier zu tun ist. Hat jemand einen rat?
Mitglied: GuentherH
29.03.2012 um 15:37 Uhr
Hi.

Das Stichwort für dich lautet "Shared Namespace". Suche einmal dazu, es gibt genügend Lösungen.

LG Günther
Bitte warten ..
Mitglied: fearomoon
30.03.2012 um 08:49 Uhr
vielen dank, das hat geholfen

LG Roman
Bitte warten ..
Mitglied: GuentherH
30.03.2012 um 14:00 Uhr
Bitte sehr, gerne geschehen

LG Günther
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

(5)

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Ähnliche Inhalte
Outlook & Mail
gelöst Emails werden ohne Signatur und Text versendet - Outlook 2010 (11)

Frage von IT-com zum Thema Outlook & Mail ...

Verschlüsselung & Zertifikate
gelöst Symantec PGP Desktop - Emails unverschlüsselt speichern (3)

Frage von SirTobi27 zum Thema Verschlüsselung & Zertifikate ...

Internet
Zertifikate: Auch Google wirft Wosign und Startcom raus

Link von Kraemer zum Thema Internet ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (17)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (16)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...