Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

EXABYTE VXA-2 SCSI TAPE DRIVE mit EXABYTE VXA PacketLoader 1U

Frage Hardware SAN, NAS, DAS

Mitglied: stackebrandt

stackebrandt (Level 1) - Jetzt verbinden

05.09.2006, aktualisiert 21.02.2008, 5545 Aufrufe, 10 Kommentare

Betreibe o.g. Gerät unter Win 2000 Server mir BrightStor ArcServe 11.5 in Kommunikation mit Client-Agent 11.5 und OpenFile-Agent 11.1 zur Sicherung unseres File-Servers. SCSI-Controler erkennt das Gerät, Gerätemanager meldet keinen Fehler, Übertragungsrate im SCSI-Adapter auf 40MB/s gesetzt.
Verhalten: Die Sicherung läuft an, dann nach einigen GB gesichert, fängt das Gerät an zurückzuspulen, suchen und schreiben. Allerdings wirkt ArcServe dann minutenlang an einer Datei herum und der Durchsatz fällt auf quasi-Null. Irgendwann werden SCSI-Fehler in Windows gemeldet und die Sicherung wird abgebrochen. Wo steckt der Wurm drin?
mfg
dirk stackebrandt
Mitglied: leknilk0815
05.09.2006 um 11:35 Uhr
Hi,
kann verschiedene Ursachen haben. Ich würde vorab mal die Übertragungsrate auf 10MB runtersetzen und sehen, was passiert. Kabel überprüfen schadet nie...

Gruß - Toni

P.S.: der Wortlaut der Fehler wäre auch interessant...
Bitte warten ..
Mitglied: stackebrandt
05.09.2006 um 13:48 Uhr
Hallo Toni,

hab die Einstellung vorgenommen; bisher läuft die Sicherung länger als bei vorigen Versuchen....Muss noch abwarten..

gruss dirk
Bitte warten ..
Mitglied: leknilk0815
05.09.2006 um 13:54 Uhr
wenns jetzt tut, oder zumindest besser, hast Du ziemlich sicher ein Kabel- bzw. ein Terminierungsproblem. Verwendest Du terminierte Kabel oder 0815?
Bitte warten ..
Mitglied: stackebrandt
05.09.2006 um 14:21 Uhr
Ich verwende das mitgelieferte Kabel samt Terminator..also wohl 0815.

gruss dirk
Bitte warten ..
Mitglied: leknilk0815
05.09.2006 um 14:27 Uhr
wenn das mitgelieferte Kabel terminiert ist, ist es kein 0815, die sind unterminiert, die Terminierung wird am Gerät eingestellt. Das ist die "0815"- Methode, die immer wieder Ärger macht.

Gehts jetzt eigentlich?
Bitte warten ..
Mitglied: stackebrandt
05.09.2006 um 15:01 Uhr
Noch läufts....fahre eine 40GB-Sicherung, die ist in 30min durch...werde dann heute abend nochmal 60GB sichern und sag morgen mal bescheid.


dirk

und danke für den Tip!
Bitte warten ..
Mitglied: stackebrandt
06.09.2006 um 13:36 Uhr
Hallo Toni,


habe mitlerweile habe ich drei grosse Sicherungen [40GB, 70GB, 95GB] gefahren; es traten keine Probleme mehr auf. Danke für den Tip.

gruss
dirk
Bitte warten ..
Mitglied: leknilk0815
06.09.2006 um 19:30 Uhr
Hi,
Dir muß aber klar sein, daß hiermit zwar die Mängel, jedoch nicht die Ursache beseitigt wurde. Dein Equipment MUSS auch mit 40MB/s laufen, da es hierfür ausgelegt ist. Das runterschrauben der Busrate behebt Dein Kabel / Terminierungsproblem nicht. Oder würdest Du bei Deinem Auto 2 von 4 Zylindern flachlegen, nur um wegen den kaputten Stoßdämpfern nicht aus der Kurve zu fliegen?
Man kann damit leben, aber beim Backup hab ich immer ein ungutes Gefühl, wenns nicht richtig tut. Der Ärger kommt nicht beim Backup, sondern beim Restore...

Gruß - Toni
Bitte warten ..
Mitglied: stackebrandt
07.09.2006 um 06:45 Uhr
Hallo,

da magst du recht haben; was sollte ich denn tun oder prüfen? Controller? Kabel? Terminator? Ich bin froh, dass es läuft, denn wir hatten durch arcserve letzte woche eine katastrophe, die baustelle ist noch grösser. Werde mal heute noch eine neue anfrage einstellen.

dirk
Bitte warten ..
Mitglied: ante
21.02.2008 um 11:57 Uhr
Hallo zusammen,

hab das gleich Problem und folgende Frage. Wo kann ich die Datenrate herabsetzen.
Im Gerätemanager wird im SCSI-Zweige der "Smart Array Controller" angezeigt.
Dort finde ich aber keine Einstellmöglichkeit um die Datenrate herabzusetzen.

Woran erkennt man ein defekten Terminator oder Kabel?

Danke!

Gruß´Ante
Bitte warten ..
Ähnliche Inhalte
Peripheriegeräte
SAS-HBA für Tape-Drive
gelöst Frage von blue0711Peripheriegeräte8 Kommentare

Hallo, ich habe seit geraumer Zeit SAS-LTO-Laufwerke (Quantum) ohne Probleme an einem Adaptec 1405 laufen. Die Geräte liefen unter ...

Windows Vista
Fehler beim Laden von Tape-Drive Treiber
gelöst Frage von diwaffmWindows Vista3 Kommentare

Hi Leute, ich habe hier einen ca. 8 Jahre alten IBM ThinkCentre mit Adaptec SCSI-Schnittstellenkarte (aic78xx) und daran angeschlossen ...

Drucker und Scanner
Samsung Universal Print Driver 2
gelöst Frage von donnyS73lbDrucker und Scanner8 Kommentare

Hallo zusammen, ich suche nach einem bestimmten Druckertreiber, dem "Universal Print Driver 2" von Samsung. Die Download-Links auf den ...

Backup
Backup Exec Tape
gelöst Frage von Junkyeight181Backup8 Kommentare

Hallo Wer kennt sich mit Backup Exec aus und kann mir weiterhelfen? :) Wenn ich bei Backup Exec 2010 ...

Neue Wissensbeiträge
Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 17 StundenViren und Trojaner1 Kommentar

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 21 StundenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Heiß diskutierte Inhalte
Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell12 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Vmware
DOS 6.22 in VMWare mit CD-ROM
gelöst Frage von hesperVmware10 Kommentare

Hallo zusammen! Ich hab ein saublödes Problem. Es ist eine VMWare mit DOS 6.22 zu erstellen auf dem ein ...

Cloud-Dienste
PIM als SaaS Nutzungsgebühr
Frage von vanTastCloud-Dienste8 Kommentare

Moin, wir haben uns ein PIM (Product Information Management) nach unseren Ansprüchen für viel Geld als SaaS-Lösung bauen lassen. ...